Aller au contenu

Change
Photo

CrystalDiskInfo : ce dédé vous parait clean ?


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
Salut,

on me propose ce disque d'occase, je ne sais pas vraiment comment interpréter ces valeurs donc qu'en pensez vous ? :

http://imageshack.us...28/seagate2.png

merci

Modifié par testo06, 28 juin 2012 - 20:43.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#2
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
Si l'état de santé est "correct" c'est que c'est bon. J'avais un disque dur (sur mon ancienne tour) qui était en mauvaise santé, ben il a claqué...

Par contre plus de 9000 heures d'utilisation, c'est beaucoup :rolleyes:

Modifié par F1SCH3TT3, 28 juin 2012 - 21:06.

  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#3
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
ouais, en fait le charabia en dessous avec les chiffres, on s'en tape quoi ? :o

c'est tant que ça ? j'ai un samsung à 22000h

Modifié par testo06, 28 juin 2012 - 22:02.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#4
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
22000h ! :bigeyes:

Et il fonctionne encore bien ??

Pour les chiffres, sincèrement je n'arrive pas vraiment à les interprêter...
Donc si quelqu'un qui y arrive passe par là, je crois qu'on lui en sera reconnaissant ! :lol:
  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#5
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
oui il fonctionne encore correctement :D

Image IPB
  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#6
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
12,469h mon itachi pour l'instant :P

Sinon, oui tant que c'est mis correct ça passe.

Modifié par Poloski, 28 juin 2012 - 23:09.

  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)