Aller au contenu

Change
Photo

Problème sortie video HDMI en jeux ?


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
StyleY0

StyleY0

    Grand Geek

  • Membre
  • 715 messages
Bonjour,

je viens vers vous car je viens de remarquer je c'est pas si c'es normal ou pas.

Je suis sur M18x R2 Cross HD7970m, quand je relie mon P4G sur mon LED Samsung pour jouer le jeux lag n'es pas fluide comparez a quand je joue sur l'écran du P4G.

J'ai fais un test en ULTRA sur Dirt 3 mais niveaux FPS c'est pareille simplement ce souci de fluidité.

Merci
  • 0

#2
ichigodu01

ichigodu01

    En attente de Visa

  • Membre
  • 2 messages
l'ecran du portable est désactivé ?
moi ça le fait quand l'écran du portable est allumé
  • 0
M17xR4 black - i7 3820 - Hd7970 - écran FHD - 750Go - 8Go ram -

#3
StyleY0

StyleY0

    Grand Geek

  • Membre
  • 715 messages
L'écran du ¨PC es désactivé oui

Je fais fn + F6 es je choisi le dernier simplement projecteur

Modifié par StyleY0, 26 juin 2012 - 20:35.

  • 0

#4
Halnist

Halnist

    Newbie

  • Membre
  • 362 messages
tu as essayer avec un autre cable hdmi, pour vérifier que c'est pas un problème de cable.
  • 0

#5
StyleY0

StyleY0

    Grand Geek

  • Membre
  • 715 messages
Le cable marchez bien pourtant il relier ma PS3 à ma TV
  • 0

#6
Sn8p

Sn8p

    Newbie

  • Membre
  • 426 messages
  • LocalisationParis
pas d'interférence près du câble? des fois si il y a trop de cable pres du HDMI tu as des interférences.
  • 0
Image IPB

#7
StyleY0

StyleY0

    Grand Geek

  • Membre
  • 715 messages
Non sa me le faisait pas non plus il es au même endroits....
  • 0

#8
vulpinus

vulpinus

    En transit

  • Membre
  • 189 messages
Quand tu as fait ton teste, tu étais sur secteur ou sous batterie ?
  • 0
Alienware M17xR3 Nebula Red
i7 2670QM / Radeon HD 6990M / 8 Go DDR3 1333 MHz / DD 750 Go @ 7200 tr/min

#9
StyleY0

StyleY0

    Grand Geek

  • Membre
  • 715 messages
Secteur
  • 0

#10
Halnist

Halnist

    Newbie

  • Membre
  • 362 messages
est-ce que y a moyen que tu teste avec un autre pc pour voir si c la prise du AW qui beug?
  • 0

#11
StyleY0

StyleY0

    Grand Geek

  • Membre
  • 715 messages
heu non jpeux pas g pas d'autre PC...
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)