Aller au contenu

Change
Photo

Asus G53 carte réseau disparu


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
manu1361

manu1361

    En attente de Visa

  • Membre
  • 5 messages
Salut, j'ai un problème avec mon asus g53jw sx053v, depuis ce matin la carte réseau est devenu introuvable, plus aucune trace d'elle comme si yen avait pas,la seul carte que je trouve c'est un carte ethernet family 2 ou quelque chose comme ça. J'ai essayé de la trouver avec touslesdrivers.com mais encore une fois il ne détecte que la carte ethernet.Est-ce que la carte wifi est morte ?

Merci d'avance
  • 0

#2
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
refait une restauration de ton système à une date fonctionnelle
  • 0

#3
Jekyll

Jekyll

    Serial Geekeur !

  • Membre
  • 2 097 messages
  • LocalisationLille (59)
:+1: Essaie sa
  • 0

CPU : i5 4570 3.2Ghz | GPU : GTX 960 Zotac AMP! Edition | RAM : 8Go Kingston 1600Mhz

Alim : BeQuiet! 600W 80+ | CM : MSI B85-G43 | SSD : Crutial M550 128Gb

HDD : Segate Baraccuda 1To 7.2k Boitier : Zalman Z9+ U3 | Lecteur : BluRay LG

Souris : Logitech G502 | Clavier : Logitech G910 | Enceinte : Logitech Z506

Casque : Logitech G430 | Tapis : Logitech G440 | Ecran : Samsung S24D390HL

 

By Jekyll.


#4
snipconker

snipconker

    Grand Geek

  • Membre
  • 739 messages
  • LocalisationAnnecy
Tu n'a pas ouvert ton Pc récemment tu aurai pu declipser un câble (noir ou blanc) de la carte ?
Essaie de desinstaller et réinstaller les pilotes
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#5
manu1361

manu1361

    En attente de Visa

  • Membre
  • 5 messages
j'ai fait une restauration et ca a marché ^^ merci
vous savez d'ou venez le problème ?
  • 0

#6
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Peut-etre un soft récalcitrant que tu as installé dernièrement
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)