Aller au contenu

Change
Photo

Problème clevo p150hm


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
ThePinkElephant

ThePinkElephant

    En attente de Visa

  • Membre
  • 64 messages
Bonjour tout le monde

Voila j'ai un gros problème et je sais vraiment pas quoi faire et j'espère sincérement que vous pourrait m'aider.
Bon je vous explique tout:

Cela fait quelques mois que j'ai aquéri un Clevo p150hm avec une gtx 580m, marque decouverte grace à ce site (je vous remercie donc au passage :P )

Il y a deux jours j'était chez un ami, je l'ai laisser a un endroit puis quand je suis revenu l'ecran était tout noir j'ai donc éteint la machine mais ensuite elle ne voulais plus se ralumer.
A partir de la je l'ai ouvert pour voir ce qu'il en était et la a ma grande surprise je découvre de l'eau :\ (je ne sais pas d'où elle est venu mais surement quelqu'un en a renversé et ne la pas dit...), je reprend mon sang froid et je n'étoit tout et je seche tout au seche cheveux.

Ensuite j'ai remonté le cache et quand j'ai essayé de ralumer mon pc le courant s'instale (genre le petit indicateur en bas a droitre s'allume ainsi que la lumière du boutont d'alimentation) mais l'écran reste noir. J'ai aussi remarqué que le ventilo de la carte graphuique contrairement a celui du processeur ne s'allume pas directement et la carte graphuique chauffe vraiment beaucoup (dès le première minutes qui suit l'allumage)

J'en apelle donc a vous car je suis desespéré, esque vous avez des solutions a mon problème ?

PS:
-Esque les clevo sont équipé de capteur d'humidité comme les Iphone car si je n'arrive pas à résoudre mon problème faudarit que je fasse marcher la garentie et j'ai pas envie de me voir refusé la garentie :\
- Je ne veut pas faire marcher le SAV dès maintenant car j'habite au maroc et faut que j'aille en france pour l'enmener a anyware
-désolé pour les fautes d'orthographes

Merci d'avoir lu mon message, merci d'avance pour les solution proposé.

Modifié par ThePinkElephant, 27 juin 2012 - 11:57.

  • 0

#2
NjordKIN

NjordKIN

    Newbie

  • Membre
  • 355 messages
  • LocalisationAix en Provence (13)
Alors déjà poster un message pour tenter de te raccrocher à la garantie alors que ton ordinateur à pris l'eau sur un forum fréquenté par des employés de anyware...

L'oxydation même sans capteur d'humidité ça se détecte.

Mieux vaut que tu contactes ton pote et que tu essaies de faire marcher son assurance responsabilité civile.

Modifié par NjordKIN, 25 juin 2012 - 16:02.

  • 0
Clevo P170EM from HawkForce // i7 3610QM // AMD RADEON HD7970m
16Go GSkill DDR3 1600MHz//256Go Samsung 830+750 Go WD Black
DVD//Intel N6300 // W8 Pro RTM
G700 // Gamecom 780 // Notepal U3 // Northface Surge // Devolo AV+ Wireless

#3
ThePinkElephant

ThePinkElephant

    En attente de Visa

  • Membre
  • 64 messages
Au Maroc l'assurance responsabilité civile n'existe pas :\

Esque vous pensé qu'un produit tel que celui la peut changer la donne et refaire marcher mon pc ?
http://www.surcouf.c...acts-protecteur

Merci
  • 0

#4
NjordKIN

NjordKIN

    Newbie

  • Membre
  • 355 messages
  • LocalisationAix en Provence (13)
Je pense que c'est plus un produit préventif que curatif, donc a mon avis non.
Après pour 8€ ça se tente.

Tu peux aussi tenter ton histoire de garantie, mais je pense que c'est mort aussi de ce côté là.

Tu devrais demander à ton pote d'assumer sa maladresse.

Modifié par NjordKIN, 27 juin 2012 - 16:25.

  • 0
Clevo P170EM from HawkForce // i7 3610QM // AMD RADEON HD7970m
16Go GSkill DDR3 1600MHz//256Go Samsung 830+750 Go WD Black
DVD//Intel N6300 // W8 Pro RTM
G700 // Gamecom 780 // Notepal U3 // Northface Surge // Devolo AV+ Wireless

#5
ThePinkElephant

ThePinkElephant

    En attente de Visa

  • Membre
  • 64 messages
Bon ba après environ 1 mois de séchage le ventre a l'air, je décide de remonter l'ordi et et je me recontre que un des chipset de carte graphuique est tordu après l'avoir remi droit dans la mesure du possible je remonte le tout et la surprise sa remarche.
  • 0

#6
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Quel chanceux! Tout est bien qui fini bien donc! :D
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)