Aller au contenu

Change
Photo

G75VW-T2018 Bruyant


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1
Rhafaell

Rhafaell

    En attente de Visa

  • Membre
  • 5 messages
Bonjour à tous,

J'ai acquis il y 3 semaines le nouveau G75VW-T2018V. Il s'avère que les ventilateurs, notamment celui de droite tourne à fond rendant ainsi le pc particulièrement bruyant. Lorsque je fais de la bureautique, les ventilos sont tout aussi bruyant qu'en jouant.

SpeedFan m'indique une température moyenne de 60-65° en jouant.

Que je le fasse tourner en Normal ou en High Performance ne change pas grand chose. Est ce un problème provenant du pc, des pilotes (qui selon Asus Update sont à jour)? Mettre un Windows tout neuf changera t'il quelque chose?


Merci pour vos réponses et bonne journée.
  • 0

#2
morlick

morlick

    En attente de Visa

  • Membre
  • 41 messages
regarde les programmes en tache de fond, ctrl+alt+suppr avec le gestionnaire de tache. il est pas rare qu'un processus un peu gourmand fasse tourner les ventilos plus que de raison .
  • 0

#3
systemecrach

systemecrach

    En transit

  • Membre
  • 176 messages
Depuis que tu l'as acheté tu n'as pas remis de Windows clean dessus ? Si c'est le cas je te conseille de le formater avec un Windows clean afin de virer tous les programmes qui servent à rien et qui fonctionnent en tâche de fond à chaque allumage du PC.

En plus tu gagneras en stabilité et rapidité.

Sur le mien je n'ai pas ce soucis il est silencieux comme une tombe (c'est même assez bluffant).

Modifié par systemecrach, 21 juin 2012 - 10:16.

  • 0
Asus G75VW-T2018V - Intel Core i7-3610QM 2,3 GHz Ivy Bridge - RAM 4Go DDR3 - Disque dur 750Go - Carte graphique NVIDIA GeForce GTX 660M 2Go DDR5

#4
Rhafaell

Rhafaell

    En attente de Visa

  • Membre
  • 5 messages
Je n'ai pas remis de Windows clean. Je vais donc le formater.
Espérons que mon PC/sèche-cheveux/radiateur se calme.
  • 0

#5
systemecrach

systemecrach

    En transit

  • Membre
  • 176 messages

Je n'ai pas remis de Windows clean. Je vais donc le formater.
Espérons que mon PC/sèche-cheveux/radiateur se calme.

Normalement oui il y a pas de raison car moi lors de mon premier démarrage avec le lancement de l'installation d'origine d'Asus j'avais l'impression d'avoir une bombe entre les mains mais après un bon reformatage avec juste ce qu'il faut et tout optimiser personnellement plus aucun soucis.

Et beaucoup ont confirmé ce choix ;)
  • 0
Asus G75VW-T2018V - Intel Core i7-3610QM 2,3 GHz Ivy Bridge - RAM 4Go DDR3 - Disque dur 750Go - Carte graphique NVIDIA GeForce GTX 660M 2Go DDR5

#6
Mirage83

Mirage83

    En attente de Visa

  • Membre
  • 88 messages
Perso j'ai rien formaté, tout est d'origine et là je ne l'entend même pas. J'en suis même impressionné. Bon après en jeu il ventile mais rien de méchant :happy:
  • 0
Asus G75VW-t2149v : i7-3610QM Ivy Bridge , GeForce GTX660M 2Go GDDR5, 6Go de DDR3 , HDD 1To @ 5400tr/min + SSD OCZ Octane 128Go, Dalle Mate 1600x900 + Razer Abyssus

#7
geekosaure

geekosaure

    En attente de Visa

  • Membre
  • 43 messages
t'es sur que c'est pas la version avec la 670m que t'as ? :)

parce que la 660m est vraiment silencieuse
  • 0
Alienware M17x R4 Stealth Black : I7 3610QM / GTX 680M / Écran 120Hz 1080p 3D / 6Go RAM 1600 Mhz / 500go 7200 trs/min

#8
Rhafaell

Rhafaell

    En attente de Visa

  • Membre
  • 5 messages
J'ai finalement mis un Windows 7 tout neuf, je ne constate aucun changement...

Par ailleurs, il y a toujours du lag sur Diablo 3 et encore plus sur Crysis 2.... je suis dég.
  • 0

#9
jons123

jons123

    En attente de Visa

  • Membre
  • 16 messages
Test avec et sans ombre sur diablo 3 tu verras qu'avec les ombres sa lag et ce n'est pas fluide du tout. J'ai fais des recherches sur des forums et ils disent que les prochains drivers 670m corrigeront ces problèmes (apparament..)
  • 0

#10
plessieza

plessieza

    En attente de Visa

  • Membre
  • 96 messages
tu dois avoir un vrai problème car j ai un g75 en ce moment dans les mains avec une 660m je joue a diablo sans problème et il est silencieux.
  • 0
ASUS G75VW-T2158V en vente ici : http://portables4gam...ic.php?id=23044

#11
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Pour info il ,faudrait contacter le support pour remonter vos infos sur le site ASUS
  • 0

#12
Harko

Harko

    En transit

  • Membre
  • 182 messages
aloha
mon g75 m a fait un bruit de turbine très aigu au niveau du ventilo de gauche une fois, je l ai éteint, rallumé idem, éteint, ouvert la trappe, enlevé-remis le filtre, refermé, rallumé, et c était bon, la pièce était climatisé a 25°, l air pulsé était bien moins chaud que ce que faisaient mes g73, donc je sais pas pourquoi il s est emballé.

par contre je sais que:

il m a fait 2 instant shut down.
il m a fait 2 sorties désastreuses de veilles prolongées.
la dernière a donné lieu a un checkdisk, et je me trouve avec une partoche de 200Mo que j avais jamais vu...
la gestion du volume sonore... même avec les nouveaux pilotes hd vdeck, c est du tout ou rien...
sortie cask, quand je change de vidéo parfois le volume ressort sur les enceintes, alors que je n ai pas débranché mon cask...
un pixel mort en plein milieu de l écran dès le déballage.
plusieurs petit accroc dans la plasturgie alors que le pc était bien emballé et ne me semble pas avoir déja servi...

bref... il me soulle.

j vais installer moi même seven pour voir si il arrête de faire n'imp. Mais pour le pixel et la plasturgie c'est preparation H.
  • 0
G73JH-TZ011V / i7-720QM / 8Go ram / Radeon HD 5870 / Full HD / 2*500Go HD 5400 - a vendre
G73JW-TY125V / i7-740QM / 8Go ram / Nvidia GTX460M / HD / 2*500Go HD 5400 - vendu
G75VW-T1131V / i7-3610QM / 8Go ram / Nvidia GTX670M / Full HD / 2*750Go HD 7200

#13
jons123

jons123

    En attente de Visa

  • Membre
  • 16 messages
Pareil pour le son c'est aléatoire ! même avec les pilotes sa n'a rien changé. Si quelqu'un à une solution nous sommes preneur !
  • 0

#14
Rhafaell

Rhafaell

    En attente de Visa

  • Membre
  • 5 messages
Je précise que j'ai une 660m
  • 0

#15
Yoldark

Yoldark

    Newbie

  • Membre
  • 424 messages

aloha
mon g75 m a fait un bruit de turbine très aigu au niveau du ventilo de gauche une fois, je l ai éteint, rallumé idem, éteint, ouvert la trappe, enlevé-remis le filtre, refermé, rallumé, et c était bon, la pièce était climatisé a 25°, l air pulsé était bien moins chaud que ce que faisaient mes g73, donc je sais pas pourquoi il s est emballé.

par contre je sais que:

il m a fait 2 instant shut down.
il m a fait 2 sorties désastreuses de veilles prolongées.
la dernière a donné lieu a un checkdisk, et je me trouve avec une partoche de 200Mo que j avais jamais vu...
la gestion du volume sonore... même avec les nouveaux pilotes hd vdeck, c est du tout ou rien...
sortie cask, quand je change de vidéo parfois le volume ressort sur les enceintes, alors que je n ai pas débranché mon cask...
un pixel mort en plein milieu de l écran dès le déballage.
plusieurs petit accroc dans la plasturgie alors que le pc était bien emballé et ne me semble pas avoir déja servi...

bref... il me soulle.

j vais installer moi même seven pour voir si il arrête de faire n'imp. Mais pour le pixel et la plasturgie c'est preparation H.

C'est pour ce genre de petits désagrément que je ne réitère plus asus et que je vais me tourner vers clevo (plus cher mais beaucoup beaucoup mieux).

Pour le pixel mort essai ça.
http://www.commentca...r-un-ecran-plat

j'ai déjà réanimé 5 pixels sur 8 sur un écran (que j'ai finalement renvoyé à cause des 3 autres).

Tu aurais du utiliser ton droit de rétractation de 7 jours (si achat par internet) pour le renvoyer. Tu aurais déboursé un peu d'argent mais tu aurais pu acheter un autre ordinateur et avoir plus de chances.
C'est pour cela qu'il faut acheter les lcd sur internet et non en boutique et qu'il ne faut pas prendre les garanties 0 pixels morts qui ne servent à rien. Un pixel est mort très souvent directement au déballage, c'est plus rare en fonctionnement après un moment.

Modifié par Yoldark, 04 juillet 2012 - 00:40.

  • 0

#16
Mirage83

Mirage83

    En attente de Visa

  • Membre
  • 88 messages
Dans tout produit il faut tenir compte du fait que la voix des mécontents se fait plus entendre que celle des satisfaits. Personnellement je suis entièrement satisfait de mon asus G75 qui n'a aucun autre problème que le truc bizarre avec le son.
  • 0
Asus G75VW-t2149v : i7-3610QM Ivy Bridge , GeForce GTX660M 2Go GDDR5, 6Go de DDR3 , HDD 1To @ 5400tr/min + SSD OCZ Octane 128Go, Dalle Mate 1600x900 + Razer Abyssus




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)