Aller au contenu

Change
Photo

Problème batterie G53SX


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
Regulus

Regulus

    En attente de Visa

  • Membre
  • 28 messages
Bonjour,
Il y a 1 semaine de là ma batterie fonctionnait très bien,et du jour au lendemain cette même batterie ne fonctionne plus. Actuellement quand j'ai le chargeur de branché j'ai la led de la batterie qui est orange et qui clignote.
Je ne sais pas quoi faire et je ne sais pas ce qui est arrivé. Pour info mon PC (donc ma batterie) date de janvier dernier
Si quelqu'un a des info je suis intéressé !
Merci.

Modifié par Regulus, 19 juin 2012 - 17:36.

  • 0

#2
pluone

pluone

    En attente de Visa

  • Membre
  • 4 messages
Solution

Problèmes d’alimentation avec un adaptateur secteur.



Etape 1:



Veuillez d’abord retirer la batterie pour vérifier le problème de l’adaptateur secteur.





Etape 2 :



Vérifiez la prise murale en y connectant un autre périphérique.





Etape 3 :



Branchez l’adaptateur directement dans la prise murale.





Etape 4:



Vérifiez que le câble partant de l’adaptateur à la prise murale soit bien branché et que la LED de l’adaptateur soit allumée.





Etape 5:



Vérifiez que l’indicateur d’état de l’alimentation est allumé pour être sur que le notebook est bien alimenté.





Etape 6:



Pressez le bouton reset situé sous votre PC portable.





Etape 7 :



Retirez tous les périphériques amovibles de votre portable (par ex : souris, carte PCMCIA, adaptateur secteur, batterie, disques durs externes, mémoire, etc.) et ne réinstallez que les éléments nécessaires.





Etape 8 :



Retirez l’adaptateur secteur et réinstallez la batterie





Etape 9 :



Assurez-vous que le ventilateur CPU fonctionne correctement.





Etape 10 :



Si possible, utilisez une autre batterie pour vérifier si le problème vient de celle-ci.
  • 0
Pas de pub.

#3
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Tant d'espace pour si peu de mots : un peu trop aéré le texte, non? :gne:

Modifié par bigben, 26 juin 2012 - 03:32.

  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
:+1: :vert:
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#5
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
au moins c'est clair et limpide en comparaison d'autres :yeah:
  • 0

#6
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Il est revenu lui?
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#7
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
un revenant.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)