Aller au contenu

Change
Photo

Tuto complet installation propre Windows 7 sur Alienware récents


  • Veuillez vous connecter pour répondre
329 réponses à ce sujet

#151
ViaZ

ViaZ

    Geek diplomé

  • Membre
  • 2 162 messages
  • LocalisationDijon
Je viens de vérifier ma boite mail et en effet je l'ai bien recu :)


Juste un message d'information pour la MaJ du bios qui résous le problème du message rouge en 3D ;)
  • 0
P4G :

Alienware M17x R4 Nebula Red : I7 3610QM // GTX 680M // Écran 120 Hz Full HD 3D // SSD Samsung 830 128go + HDD 500go 7200 tours/min // 6Go de ram 1600MhZ // 3 ans de garantie J+1

#152
Frenzy

Frenzy

    En attente de Visa

  • Membre
  • 4 messages
bonsoir tout le monde.

avant tout, je voulais aller me présenter mais la section présentation est un peu vide alors j'en déduios qu'on n'y porte pas grand intérêt, mais peut-être que je me trompe.

je me suis inscrit ici principalement à la demande de legamerdu81 puisque j'aimerais suivre son tuto, il m'a donc conseillé de venir ici poser mes questions.

voilà, j'espère passer de bons moments parmi vous.

Cordialement, Frenzy.

mon premier post sera donc concernant la partie ou il faut débrancher le disque dur pour installer windows sur le ssd. comme je l'ai dis à legamerdu81 je ne suis pas très manuel (pour des raisons personnelles que je n'évoquerai pas ici) alors si c'est obligatoire, comment faire? il faut démonter le pc et tout ou c'est assez simple à faire?

merci d'avance.

Modifié par Frenzy, 25 juillet 2012 - 22:15.

  • 0

#153
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
Re Frenzy ! ;-)

Pour démonter ton HDD, tu enlève la batterie sous ton Alien', dévisse les 2 vis du carter inférieur et tu auras accès a l'intérieur de ta bête ! De la, localise ton HDD et démonte le via les 3 vis qui le maintienne mais fait attention de ne pas trop forcer lorsque tu le débranchera du port SATA.
  • 0

#154
floflo98

floflo98

    En attente de Visa

  • Membre
  • 92 messages
Bonjour à tous,

voila, mon problème va vous paraître surprenant, mais je l'expose ici dans l'attente d'une aide :)

J'ai suivit le tuto à la lettre, mon ordi fonctionne impec à tous les niveaux, une vraie merveille, j'ai cependant un et un seul soucis...
Lorsque j'ouvre mes "périphériques et imprimantes" j'ai une page blanche avec un temps de chargement super long... Je viens seulement de m'en rendre compte car j'ai installé une imprimante. Mon gestionnaire de périphérique s'affiche très bien, aucun petit triangle jaune qu'on aime tant présent.

Au final, c'est un problème sans en être un réellement car je peux imprimer sans soucis, mais impossible d'aller configurer mon imprimante... Je ne peux le faire qu'en passant par une impression word par exemple...

J'espère avoir été clair, un forum avec un problème similaire résolu mais ne marchant pas pour moi : ici

Merci d'avance,

Flo
  • 0
M17x R4, Full HD, i7 3820QM, 8 Go DDR3 16000 MHz, 7970M, Crucial M4 128 Go, Seagate 750Go, BluRay, 1 an Garantie

#155
jemsbomb

jemsbomb

    En attente de Visa

  • Membre
  • 15 messages
  • LocalisationMontpellier
Bonjour,
Premièrement, excusez-moi de relancer ce post, pour des questions et informations que certains trouveront "bêtes".
J'ai bien suivit ce tutoriel pour formater mon m18xR2. Celui-ci était en RAID, et ayant installé un second disque dur, il m'étais impossible de le sélectionner comme "second" disque dur (Comme second disque de stockage). Du coup, pour cette raison, et des raison apparemment de performances, j'ai décidé de ré-installer win7x64 avec le mode AHCI pour les disques durs.
Jusque là j'ai suivi l'ordre du tutoriel avec le CD d'origine vendu avec l'AW.
Tutoriel très bien décris d'ailleurs, car à chaque question que j'ai pu brain, j'avais une réponse évidente.
Ceci dit, en voulant mettre les mises à jour, j'ai commencé une pagaille de "fausses" installations, ou d'installations ratées. Les noms des programmes une fois installés ( ou du moins enregistrés dans le bureau), ne me disaient rien et m'ont obligé à improviser... et là, c'est le drame.
J'ai repris mon mal en patience, et j'ai reclassé les "nouveaux noms" dans l'ordre indiqué dans le tuto.
Celà nous donnes après réflexions et recherches: (ndlr : J'ai la Wifi killer et CF AMD HD7970...)

1 - Chipset_Intel_W74_MG1JJ_A00-Setup_ZPE
2 - USB3_Intel_W74_96WPX_A00-Setup_ZPE
3 - MEI_Intel_VFP83_A00-Setup_ZPE
4 - IRST_Intel_W74_R9NR_A00-Setup_ZPE
5 - OSD_Alienware_W74_YV0P9_A00-Setup_ZPE
6 - Gfx_AMD_A00_8.934.2.1_JH9P7_setup_ZPE ------------> Attention ! ! ! AMD pas NV.
7 - Killer1103_Bigfoot_W74_2M39F_A00-Setup_ZPE -------> Pour l'option WI fi Killer N.
8 - Audio_Creative_W74_5NJ7K_A01-Setup_ZPE
9 - BT380_Broadcom_W74_74WX4_A00-Setup_ZPE
10 - Touchpad_Synaptics_W74_3F3KP_A01-Setup_ZPE
11 - CardReader_Realtek_W74_P4V39_A00-Setup_ZPE
12 - FFS_STMicro_W74_5J67W_A00-Setup_ZPE
13 - App_NT_AWCC_W7_X03_Setup_XTN7J_ZPE

Voilà, pour info cette liste a été tirée automatiquement du site web de dell, avec le mode de recherche automatique.
Pour information, je vais retenter de ré-installer tout dans l'ordre, car j'ai un problème de mise a jour de la Carte Graph... Qui me fait un écran noir au moment de l'installation, ce qui ne me rassure pas trop. Je suis en crossfire.
Si certain ont eu ce pb avec les nouveaux drivers et peuvent m'éclairer, je leur serais très reconnaissant.
C'est bizarre mais avec le CD d'origine je n'ai strictement eu aucun bug, puis au moment des mises à jours ce fut le drame... Bon je fais mon auto-critique, je ne suis pas pardonnable, dans le tutoriel il est cité de ne surtout pas installer dans le désordre sous peine d'électrocution... J'espère juste que dans mon cas, le fait de ré-installer tout dans l'ordre apres l'avoir fait dans le désordre, ne va pas bugger mon AW.
Je vous tient desuite au jus pour vous dire si les mises a jours se sont bien passées une fois faites dans l'ordre.
Cordialement,
jemsbomb

PS : Pour le démontage du cache, j'ai galéré une demi-heure car je voulais pas peter mon cache de derriere.
Pour information, une fois la batterie enlevée, et une fois les 4 premières vis retirées, il faut pousser le cache de façon à le faire "coulisser" sur son rail. Admettons que vous avez l'alien face à vous, retourné, et la batterie de "votre côté", il vous faudra pousser (ndlr: différent de "tirer"...) sur 1 cm, horizontalement, le cache qui se déclipsera de lui-meme sans aucun effort!

Modifié par jemsbomb, 26 juillet 2012 - 15:48.

  • 0
M18x R2 (win7 64 familial) + 8Go de mémoire vive + Crossfire 7970 + 1 disque dur d'origine Seagate (750 7200) + 2nd Disque dur WD western black (750 7200) + Wi-fi Killer N + Mange CD Bluray.

#156
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
@flo : Aucunes idées malheureusement pour ton cas, mon HP Photosmart Plus 2011 Wifi fonctionne impec aussi et je peux aller dans Périphériques et imprimantes pour la paramétrer.

@jemsbomb : Sache que passer en AHCI, tu fais "sauter" ton RAID mais de toutes façons, tu ré-installe ton OS proprement donc no problem !
Pour les noms des pilotes, ben tu les as simplement classer par nom de Setup ! ^^
Pour le pilote graphique, n'oublie pas de faire un "Fn + F7" pour switché directement sur tes 2 7970M ! Et là, n'installe pas le pilote de Dell si tu est comme moi et que tu souhaite utiliser QUE les GPU, tu peux alors aller sur le site d'AMD pour télécharger les 12.6 (8.98).

Pour le PS : c'est 2 vis (et non 4) a retirer après avoir enlevé la batterie, enfin pour le M17x r4. ^^
  • 0

#157
jemsbomb

jemsbomb

    En attente de Visa

  • Membre
  • 15 messages
  • LocalisationMontpellier
@legamerdu81 :
Merci tout d'abord pour ta réponse super rapide!
En effet pour le AHCI une grosse ré-installation était obligatoire.
Mais alors là énorme... Je suis un noob... je ne connaissais pas la manip fn + f7... Honte à moi.
En même temps je suis un "vieux" informaticien, mes début sur 95, 98, 98se.... Et n'ayant jamais eu de double carte graphique je ne connaissais pas cette manipulation (pour moi c'était logique d'avoir les 2 cartes graph activées en permanence... ) Merci énormément, tu m'as évité de continuer à travailler sur mon ordi pendant plusieurs semaines sans utiliser sa réelle puissance. Comme quoi on apprends toujours tous les jours... surtout dans l'informatique!
Après redémarrage obligatoire je te tiens au jus pour les pilotes que j'aurais éventuellement choisis. A mon avis si je galère encore avec ceux de dell, j'irai direct sur le site de amd, ce que j'ai toujours fait sur tous les pc que j'ai pu avoir..
Merci encore

ps: pour les vis, sur le m18x r2 c'est bien 4 vis.
  • 0
M18x R2 (win7 64 familial) + 8Go de mémoire vive + Crossfire 7970 + 1 disque dur d'origine Seagate (750 7200) + 2nd Disque dur WD western black (750 7200) + Wi-fi Killer N + Mange CD Bluray.

#158
Anthony

Anthony

    En attente de Visa

  • Membre
  • 30 messages
Après avoir, je pense, réussi une installation propre, j'ai un petit soucis avec les touches en haut à droite qui permette de monter ou baisser le volume, activer le wifi,...

Est ce qu'il y a une manip pour les activer ou sont elles activées d'office ?

Merci.

Petit edit : j'ai testé rapidement Diablo 3 et j'ai l'impression qu'un seul ventilateur fonctionne, celui de droite. Celui de gauche tourne a peine alors que celui droite tourne à pleine puissance.

Modifié par Anthony, 28 juillet 2012 - 01:31.

  • 0
Alienware m17x r4 nebula red, I7 3610QM, HD7970M, Ecran full HD, 8GO de ram, SSD Samsung 830 128GO, HDD 500GO, Wifi Killer, Notepal U3, 3 ans de garantie J+1.

#159
floflo98

floflo98

    En attente de Visa

  • Membre
  • 92 messages
Bonjour,

pour info gauche proc et droite CG donc tout est normal, les jeux tournent essentiellement avec les CG donc ça souffle à droite en toute logique.
Pour les touches, tu as du omettre un driver dans la liste "d'installation propre de W7".

Bon jeu ;)
  • 0
M17x R4, Full HD, i7 3820QM, 8 Go DDR3 16000 MHz, 7970M, Crucial M4 128 Go, Seagate 750Go, BluRay, 1 an Garantie

#160
Anthony

Anthony

    En attente de Visa

  • Membre
  • 30 messages
Merci pour ta réponse Floflo. :)

Et merci a Legamer pour son tuto. Je ne m'y connais pas trop en informatique et ça m'a bien aidé.

Maintenant, j'ai plus qu'à partir à la recherche du fameux driver manquant.^^

Il vaut mieux recommencer l'installation depuis le début ou si je trouve le driver manquant je peux l'installer directement ?

Modifié par Anthony, 28 juillet 2012 - 08:50.

  • 0
Alienware m17x r4 nebula red, I7 3610QM, HD7970M, Ecran full HD, 8GO de ram, SSD Samsung 830 128GO, HDD 500GO, Wifi Killer, Notepal U3, 3 ans de garantie J+1.

#161
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
Salut Anthony !

Tu as installer le pilote Alienware OSD Application ?
  • 0

#162
Anthony

Anthony

    En attente de Visa

  • Membre
  • 30 messages
Oui, je l'ai installé. Enfin, je pense ne pas l'avoir oublié.

Ça peut venir de ça a ton avis ?
  • 0
Alienware m17x r4 nebula red, I7 3610QM, HD7970M, Ecran full HD, 8GO de ram, SSD Samsung 830 128GO, HDD 500GO, Wifi Killer, Notepal U3, 3 ans de garantie J+1.

#163
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 278 messages
  • Localisationpas très loin de l’écran
salut à tous
une petite question j'ai installé mon SSD samsung 830 128Go et juste après l'installation de windows 7 PRO il me reste 83Go sur 119Go :bigeyes: même pas installé les pilotes c'est énorme :arf: il y a un problème et du coup j'ai reinstaller et pareil :bigeyes:
Merci à vous ;)
  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#164
ViaZ

ViaZ

    Geek diplomé

  • Membre
  • 2 162 messages
  • LocalisationDijon
c'est vrai que c'est assez énorme :/

Sans doute à cause du pro, car le familial quand je l'ai installer il me restait environ 100-105go après :)
  • 0
P4G :

Alienware M17x R4 Nebula Red : I7 3610QM // GTX 680M // Écran 120 Hz Full HD 3D // SSD Samsung 830 128go + HDD 500go 7200 tours/min // 6Go de ram 1600MhZ // 3 ans de garantie J+1

#165
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 278 messages
  • Localisationpas très loin de l’écran
si il pouvait avoir d'autres retour :/ car 36Go en moins juste windob :pff: si c'est à cause de PRO :oak:
  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#166
floflo98

floflo98

    En attente de Visa

  • Membre
  • 92 messages
Bonjour,

alors des fois ça peut surprendre, mais windows créait des partitions "fantômes" pour le recovery sans qu'on lui demande rien... Il faudrait vérifier sur une clef au démarrage avec ce programme : http://gparted.sourceforge.net/ (logiciel de gestion de partition)

Sinon, regarde combien pèse ton W7Pro dans ton lecteur de disque tout simplement xD

Vont bientôt finir avec des Blu-ray si ça continue ! Pas pour rien qu'il font des promos, je comprends mieux :vert:

Bon courage,

Flo
  • 0
M17x R4, Full HD, i7 3820QM, 8 Go DDR3 16000 MHz, 7970M, Crucial M4 128 Go, Seagate 750Go, BluRay, 1 an Garantie

#167
Dyeus77

Dyeus77

    En attente de Visa

  • Membre
  • 3 messages
Salut à tous,
je m'apprête à tout réinstaller suite à l'installation de mon ssd samsung 830 et en faisant ma collecte de drivers
je me suis aperçu qu'il y avait un nouveau pilote pour le BIOS datant du 27/07/2012. Sachant que j'ai reçu mon PC le 26/07/2012. Ma première question, est il utile de mettre à jour le Bios? Qu 'est ce que cela peut-il apporter ? Comment vérifier la version actuelle? Et surtout comment installer la nouvelle version du BIOS? Car je vous avouerai que les pilotes sous windows, je le fais sans problème mais mettre à jour le Bios, cela je ne l'ai encore jamais fais...
:gne:
  • 0
AW m17x-Nebula Red- 3610QM-8192mb 1600MHz-GTX680M-DVD-Killer wirless-1920x1080 500 go et bientot le samsung ssd 830 256 go

#168
Anthony

Anthony

    En attente de Visa

  • Membre
  • 30 messages
Je reviens pour mes touches qui ne fonctionnaient pas.

Vous allez certainement rigoler quand vous allez savoir pourquoi mes touches ne fonctionnaient pas. :)

En fait, je pensais que ces touches étaient tactiles donc je passais juste mon doigt dessus et ce matin, la nièce de ma copine a appuyé dessus un peu fortement et c'est la que je le suis rendu compte que ce n'était pas tactile. :P
  • 0
Alienware m17x r4 nebula red, I7 3610QM, HD7970M, Ecran full HD, 8GO de ram, SSD Samsung 830 128GO, HDD 500GO, Wifi Killer, Notepal U3, 3 ans de garantie J+1.

#169
takaki

takaki

    Touriste

  • Membre
  • 223 messages
  • LocalisationNice
exactement le même tuto sur notebookreview depuis plus de 1 an mais merci quand même pour les non bilingues :P
  • 0

Alienware m17xR3: I7 6720QM // GTX 580M // 8GB DDR3 // DD 750GB // SSD 256GB Crucial // Notepale U3  RIP

Alienware 17 R3: I7 6820HK // GTX 980M // 16GB DDR4 // DD 1TB // SSD 512GB // Écran 4K // Notepale U3   :wub:


#170
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
Oui je me suis basé sur celui-ci justement sauf que j'ai changé quelques trucs car ce tuto s'adresse au Alienware récent comme le M14x r2, M17x r4 et M18x r2. De plus, comme tu l'as dit : "pour les non bilingues", sa a un avantage ! ;)
  • 0

#171
ViaZ

ViaZ

    Geek diplomé

  • Membre
  • 2 162 messages
  • LocalisationDijon
"Tutoriel entièrement réalisé par legamerdu81. J'ai mis 4 heures de travail a le réaliser !"


Mon c*l oui :lol: :vert: :P

Modifié par ViaZ, 01 août 2012 - 17:42.

  • 0
P4G :

Alienware M17x R4 Nebula Red : I7 3610QM // GTX 680M // Écran 120 Hz Full HD 3D // SSD Samsung 830 128go + HDD 500go 7200 tours/min // 6Go de ram 1600MhZ // 3 ans de garantie J+1

#172
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
Ben oui, je l'ai écris moi même hein ! Tu crois que j'ai fais un copier-coller : ce n'est pas dans mon intention ... :huh:
  • 0

#173
Hannay

Hannay

    En transit

  • Membre
  • 109 messages

salut à tous
une petite question j'ai installé mon SSD samsung 830 128Go et juste après l'installation de windows 7 PRO il me reste 83Go sur 119Go :bigeyes: même pas installé les pilotes c'est énorme :arf: il y a un problème et du coup j'ai reinstaller et pareil :bigeyes:
Merci à vous ;)

Suivant combien de RAM tu as => XGo pour le pagefile.sys (8Go si t'as 8Go de RAM) et je sais plus combien (environ 5Go je crois) pour hybernate.sys pour la veille prolongée. Et aussi les Go alloués pour la protection du système (point de restauration)... ça va vite^^
  • 0

Alienware m17x R5 - Black

i7-4700MQ // 16 Go Ram // 780M // SSD m-sata 80Go Caching + HDD 1To @5400 // FHD

Upgrade : SSD 240 GO Samsung 840 EVO

Windows 8.1 x64


#174
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
Il te faut suivre les tutos d'optimisation du SSD sur le Web !
  • 0

#175
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 278 messages
  • Localisationpas très loin de l’écran

salut à tous
une petite question j'ai installé mon SSD samsung 830 128Go et juste après l'installation de windows 7 PRO il me reste 83Go sur 119Go :bigeyes: même pas installé les pilotes c'est énorme :arf: il y a un problème et du coup j'ai reinstaller et pareil :bigeyes:
Merci à vous ;)

Suivant combien de RAM tu as => XGo pour le pagefile.sys (8Go si t'as 8Go de RAM) et je sais plus combien (environ 5Go je crois) pour hybernate.sys pour la veille prolongée. Et aussi les Go alloués pour la protection du système (point de restauration)... ça va vite^^

Super Merci à toi Hannay pour ces éclaircissements
:+1:
  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#176
skynet51

skynet51

    En attente de Visa

  • Membre
  • 25 messages
Petite question, pour le pilote de la carte graphique est on obligé de le télécharger depuis le site Dell ?
Je demande car j'ai lu que les nouveaux pilotes pour les 7970 risquaient de sortir demain donc le temps qu'ils les mettent sur le site Dell...
  • 0

#177
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages
Non ;)
Ceux de DELL et AMD sont compatible ;)
Tu peux mettre soit l'un soit l'autre.
Oui effectivement, les 12.8 font pas tarder à sortir mais tout les problèmes de la 7970M n'est pas encore terminée d'après ce que j'avais lu ^^
  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#178
Ghost71

Ghost71

    En transit

  • Membre
  • 129 messages
  • LocalisationSaône et Loire
Question : si on a prix l'option wifi killer, il faut télécharger un autre pilote wi-fi, non ?
  • 0

#179
dirty26

dirty26

    Grand Geek

  • Membre
  • 731 messages
@mattiou77

si tu as 16 Go de RAM le swap créé par windows va faire pas loin de 16 Go; d'ou la place prise par windows à l'installation. windows 7 pro ne change rien à ça!
  • 0

Fractal Design R5 / MSI H97 Gaming 3

i7 4790 / 16 Go Crucial Ballistix / MSI GTX970 Gaming 4G

Crucial MX200 250 Go

 


#180
Ppito75

Ppito75

    En attente de Visa

  • Membre
  • 19 messages
  • LocalisationParis
Bonjour,
bon je vous l'accorde je suis une quiche mais pour les pilotes carte mere

1-Pilote Chipset Carte-Mère : Intel HM77 Panther Point Chipset.

je prend le quel ?

http://www.dell.com/...r3?s=bsd&~ck=mn

Dsl pour cette question bête, pourtant j'ai cherché mais là...
  • 0
Alienware M17X R3 / i7 2720QM - gtx 560m - 1920x1080 - 8Go Ram - SSD M4 128go - HDD Scorpio Black 500go - killer - souris logitech g500




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)