Aller au contenu

Change
Photo

[Topic Unique] Alienware M17X Allpowerfull.


  • Veuillez vous connecter pour répondre
9055 réponses à ce sujet

#6841
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..

Sauf erreur de ma part, cette mémoire tampon n'est disponible avec le Intel Rapid Storage Technology que si vous avez une pile RAID.

bonjour,

ce sont des termes techniques qui me dépassent un peu et cela malgré l'aide de mon ami google, pourrais tu éclairer ma lanterne,Ail-eYe-Aille !, et m'indiquer comment savoir si j'ai une pile RAID, merci d'avance

Bonjour Christell,

Une pile RAID, c'est un ensemble de disques que l'on joint en vue d'augmenter la vitesse d'accès.


Pour prendre un exemple concret, suppose que ta maison est la proie des flammes...

Suppose que les pompiers n'ont accès qu'à UNE SEULE lance d'arrosage... (PAS de RAID)

Suppose alors qu'ils ont plutôt accès à DEUX lances d'arrosage... (RAID de deux disques)

:rolleyes:

Une pile RAID0 ou une grappe RAID comme la dénomme si bien notre ami ciamanacce, c'est donc un ensemble de disques que l'on joint afin de presque doubler (en rapidité) les accès aux disques, qui sont le goulet d'étranglement de n'importe quel ordi puisque, encore une fois, ils se mesurent en millisecondes, qui sont très longues comparativement aux microsecondes de temps d'accès à la RAM, qui elles sont très longues comparativement aux nanosecondes de temps d'accès à la mémoire cache du processeur...

Quant à savoir si tu jouit ou non d'un tel assortiement, eh bien, de prime abord, je serais tenté de dire que si tu n'en sais rien, c'est que t'en as pas, mais ceci n'est que pure spéculation de ma part...


Déjà, pour être en RAID, tu dois avoir DEUX disques IDENTIQUES en taille...

Deuxio, faut qu'ils soient groupés en RAID...

Tertio, c'est lorsque tu initialises (boot) ton ordi que tu peux le savoir; le BIOS affiche la config RAID avant le chargement de windows; si cela n'est pas le cas, c'est que t'en as pas...

Finalement, pour régler la config RAID, c'est en appuyant sur CTRL + I juste après l'écran du BIOS que ça se fait...


Laisse-moi savoir si t'as b'soin de plus amples explications.

OK bye !
:jesors:
  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#6842
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages

Sauf erreur de ma part, cette mémoire tampon n'est disponible avec le Intel Rapid Storage Technology que si vous avez une pile RAID.

bonjour,

ce sont des termes techniques qui me dépassent un peu et cela malgré l'aide de mon ami google, pourrais tu éclairer ma lanterne,Ail-eYe-Aille !, et m'indiquer comment savoir si j'ai une pile RAID, merci d'avance

Bonjour Christell,

Une pile RAID, c'est un ensemble de disques que l'on joint en vue d'augmenter la vitesse d'accès.


Pour prendre un exemple concret, suppose que ta maison est la proie des flammes...

Suppose que les pompiers n'ont accès qu'à UNE SEULE lance d'arrosage... (PAS de RAID)

Suppose alors qu'ils ont plutôt accès à DEUX lances d'arrosage... (RAID de deux disques)

:rolleyes:

Une pile RAID0 ou une grappe RAID comme la dénomme si bien notre ami ciamanacce, c'est donc un ensemble de disques que l'on joint afin de presque doubler (en rapidité) les accès aux disques, qui sont le goulet d'étranglement de n'importe quel ordi puisque, encore une fois, ils se mesurent en millisecondes, qui sont très longues comparativement aux microsecondes de temps d'accès à la RAM, qui elles sont très longues comparativement aux nanosecondes de temps d'accès à la mémoire cache du processeur...

Quant à savoir si tu jouit ou non d'un tel assortiement, eh bien, de prime abord, je serais tenté de dire que si tu n'en sais rien, c'est que t'en as pas, mais ceci n'est que pure spéculation de ma part...


Déjà, pour être en RAID, tu dois avoir DEUX disques IDENTIQUES en taille...

Deuxio, faut qu'ils soient groupés en RAID...

Tertio, c'est lorsque tu initialises (boot) ton ordi que tu peux le savoir; le BIOS affiche la config RAID avant le chargement de windows; si cela n'est pas le cas, c'est que t'en as pas...

Finalement, pour régler la config RAID, c'est en appuyant sur CTRL + I juste après l'écran du BIOS que ça se fait...


Laisse-moi savoir si t'as b'soin de plus amples explications.

OK bye !
:jesors:

J'aurais plutot dis la vitesse de transfert car la vitesse d'accès dans un raid ne change pas et reste dépendant du ou des disques !!!
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#6843
christell

christell

    Geekette

  • Membre
  • 103 messages
grand merci Ail-eYe-Aille ! pour cette explication on ne peut plus claire, je n'ai qu'un seul DD, donc je ne suis pas l'heureuse possesseur d'un RAID et de plus je n'ai rien noté de particulier au démarrage du bios

ce qui a semé la confusion et m'a fait pensé que je pouvais profiter de
l'antémémoire en écriture différée ce sont ces 2 options que j'ai quand je clique sur mon DD depuis le gestionnaire de périphérique, cela m'a semblé proche de la description que tu as faite de l'antémémoire en écriture différée, mais je me suis surement plantée
Image IPB
  • 0
Alienware M17x - Intel® Core™ i7 740QM (1.73 Ghz, 6MB, 4C) - Single 1GB ATI® Mobility Radeon™ HD 5870 - 4 096 Mo (2 x 2 048) de mémoire bicanale DDR3 SDRAM à 1 333 MHz - Disque dur Serial ATA de 500 Go (7 200 tr/min) - Écran 17" WideXGA+ 1 440 x 900 - Beyond HD (900 pixels) - 2CCFL -BIOS A10 - CG Vbios flashé - ATI CCC 12.6

#6844
Vince207

Vince207

    Geek confirmé

  • Membre
  • 1 079 messages
  • LocalisationParis
si je puis me permettre, vénérable Ail,
avoir deux disques de même taille pour former une grappe raid n'est pas obligatoire, tu peux en avoir plusieurs de capacité differente, mais seule la capacité la plus faible sera multiplié:
par exemple : 320 + 500 vont donner 2 fois 320 soit 640 dans une configuration raid 0
de même, pour un assortiment, 320 + 500 + 720 donneront une unique disque en raid, de 3 fois 320.
en tout cas, c'est ce que j'en ai lu.
  • 0
Alienware M17XR2 - 160 GB intel postville- 750 GB Seagate Momentus - 8GB DDR3 - HD5870m CrossfireX - Intel i7 940xm
à venir : Alienware M18xR2 - 2x480go intel 520 + 750 go - 16 go corsaire vengence 1866 mhz - sli gtx 680m - intel i7 3920xm

#6845
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..
Lol...
:lol:

D'une part, tu ne t'es pas plantée en ce que ce que tu montres, c'est cela, cependant, nous parlions de l'antémémoire d'écriture différée du contrôleur RAID, ce qu'évidemment tu n'as pas puisque tu n'as qu'un disque.

Cependant, l'option que tu montres, et que tout possesseur de windows peut activer à gré, c'est AUSSI de l'antémémoire à écriture différée, mais c'est celle de windows, plutôt que celle du contrôleur RAID... :gne:

Confuse ? :bigeyes:

Aucune raison; au contraire, beaucoup de gens ne se seraient même pas rendus jusque là pour essayer de comprendre... ;)

Et si j'étais toi, ce que tu refuses obstinément crois-moi, mais si j'étais toi, j'activerais cette option sans délais ni questions, car la vélocité de ton système en répond puisque, que ce soit celle de windows, d'un contrôleur RAID ou les deux, dans tous les cas, nous commutons de la réactivité d'un disque à celle de la RAM, voire de celle du cache-processeur; si t'as lu plus haut, tu comprends instantannément le gain de temps... ;)

@K-Nabeesse: Merci pour la correction; quoique ce soit un détail et qu'en rien cela ne change ce que j'énonçais, j'apprécie, Merci !

@vince: Merci pour la correction; quoiqu'il serait sinon crétin à tout le moins bête d'assigner deux disques de tailles différentes en une configuration RAID0 puisque, comme tu l'énonces, l'on y perdrait la taille supplémentaire du plus grand, il est vrai qu'il est tout à fait possble d'ainsi procéder. J'apprécie, Merci !
  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#6846
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 442 messages
  • LocalisationToulon!
Bon, j'ai fouillé un peu partout, sur le manuel, le forum, googleuh mais je voulais avoir confirmation de votre part: Dites-moi qu'il n'y a pas de sortie S/PDIF sur le M17X-R2, n'est-il pas?

J'en suis certain, mais des fois, sur un malentendu, ça peut marcher :P
  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#6847
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Je confirme pas de S/PDIF sur le m17x-r2.

Tu veut en acheter un M17x-r2 Sebzilla ?
  • 0

#6848
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 442 messages
  • LocalisationToulon!
Merci de l'attention ludovic036 mais j'ai reçu mon jouet hier et j'ai omis un détail en passant de cette bécane à mon G51 ->> cette foutue sortie s/pdif qui me sert énormément pour pouvoir connecter mon vieil ampli 5.1 qui ne possède pas d'entrée hdmi. Et là ben...j'l'ai dans le...l'os quoi ^^
Va falloir trouver une bidouille avant de se dire qu'il faudra faire un chèque pour changer mon antiquité xD

Et merci pour ta confirmation ;)
  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#6849
christell

christell

    Geekette

  • Membre
  • 103 messages

Et si j'étais toi, ce que tu refuses obstinément crois-moi, mais si j'étais toi, j'activerais cette option sans délais ni questions, car la vélocité de ton système en répond puisque, que ce soit celle de windows, d'un contrôleur RAID ou les deux,

!

j'ai du mal m'exprimer désolée, je ne m'obstine pas à refuser d'activer cette option, je voulais seulement être sure qu'il s'agissait bien de la même chose dont tu parlais, même si je ne suis pas en RAID ;)

du coup je ne sais plus laquelle je dois cocher :vert:la seconde on est bien d'accord ?
  • 0
Alienware M17x - Intel® Core™ i7 740QM (1.73 Ghz, 6MB, 4C) - Single 1GB ATI® Mobility Radeon™ HD 5870 - 4 096 Mo (2 x 2 048) de mémoire bicanale DDR3 SDRAM à 1 333 MHz - Disque dur Serial ATA de 500 Go (7 200 tr/min) - Écran 17" WideXGA+ 1 440 x 900 - Beyond HD (900 pixels) - 2CCFL -BIOS A10 - CG Vbios flashé - ATI CCC 12.6

#6850
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Tien Sebzilla je vais aider pour avoir ta sorti S/PDIF achete sa : http://fr.store.crea...tid=1&pid=17751
  • 0

#6851
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 442 messages
  • LocalisationToulon!
Merci beaucoup pour le lien ;)
  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#6852
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..

Et si j'étais toi, ce que tu refuses obstinément crois-moi, mais si j'étais toi, j'activerais cette option sans délais ni questions, car la vélocité de ton système en répond puisque, que ce soit celle de windows, d'un contrôleur RAID ou les deux,

!

j'ai du mal m'exprimer désolée, je ne m'obstine pas à refuser d'activer cette option, je voulais seulement être sure qu'il s'agissait bien de la même chose dont tu parlais, même si je ne suis pas en RAID ;)

du coup je ne sais plus laquelle je dois cocher :vert:la seconde on est bien d'accord ?

:lol:

Non, c'est MOI en fait qui me suis mal exprimé...

Tu ne veux PAS que JE sois TOI, je me connais, donc je le sais.... ;)

Tu coches les deux !!!

;)
  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#6853
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Sebzilla mets ta config en signature

Modifié par ludovic036, 26 septembre 2010 - 09:29.

  • 0

#6854
christell

christell

    Geekette

  • Membre
  • 103 messages
oh lol, je viens de comprendre, trop subtil pour une blonde, il me faut 4 lectures pour capter :vert:

merci pour le temps que tu m'as consacré

/me s'en va cocher ls deux cases
  • 0
Alienware M17x - Intel® Core™ i7 740QM (1.73 Ghz, 6MB, 4C) - Single 1GB ATI® Mobility Radeon™ HD 5870 - 4 096 Mo (2 x 2 048) de mémoire bicanale DDR3 SDRAM à 1 333 MHz - Disque dur Serial ATA de 500 Go (7 200 tr/min) - Écran 17" WideXGA+ 1 440 x 900 - Beyond HD (900 pixels) - 2CCFL -BIOS A10 - CG Vbios flashé - ATI CCC 12.6

#6855
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages

Sebzilla mais ta config en signiature

..........mets........

Excuse moi de corriger, mais je suis resté 2 mn devant le message sans comprendre (je viens de me lever, j'ai le cerveau complétement ramolli :happy:)
  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#6856
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
signature :D
  • 0

#6857
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages
Aussi :happy:
mais j'ai pas voulu en rajouter :lol:
  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#6858
Guest_MIKE71_*

Guest_MIKE71_*
  • Visiteurs
Bonjour à tous !
Voilà j'ai voulu faire la mise à jour de mon bios qui était en A08 ainsi que la nouvelle mise à jour de mes cartes graphiques. J'ai actuelement un PC alienware mx17-R2, Intel® Core™ i7 CPU Q 820 @ 1.73GHz et une ATI Mobility Radeon HD 5870 crossfire.

J'ai donc suivie ces bon conseils :

J'ai suivi la procédure suivante pour ceux qui voudrait se lancer aussi :lol:

1)Configuration de départ : Pilote vidéo 8.673 DELL 10.8a Beta , Bios A07 et VBIOS HD 5870 Beta.
2)Désinstallation des pilote 10.8a Beta DELL
3)Redémarrage
4)Nettoyage avec Driver Sweeper 1.5.5
5)Redémarrage
6)Installation des nouveaux Driver Dell 8.763-100810a-104118C-Dell, A01 du 20/09/2010
7)Redémarrage
8)Lancement de l'utilitaire de flash VBIOS de la carte graphique et création d' une clé USB bootable avec les fichiers nécessaire au flash du BIOS de la HD5870.
9)Redémarrage et boot(F12) sur la clé USB et flash du VBIOS de la HD5870.
10)Redémarrage
11)Lancement de l'utilitaire de flash du Bios A09 et flash du bios de la carte mere
12)Redémarrage
13) :)

On peut suivre l'ordre suivant :

Flash Bios A09 --> Drivers 8.763 --> Flash VBIOS HD5870

ou

Drivers 8.763 --> Flash Bios A09 --> Flash VBIOS HD5870

Mais ne jamais tenter un Flash VBIOS HD5870 sans avoir au préalable installer les Drivers 8.763, c'est toujours mieux de le répéter encore une fois.

J'ai commencer par le Bios A09 qui c'est installer correctement, puis l'ordinateur redémare.. et c'est là ou arrive le probleme ! Le pc s'éteind !
Je le rallume et là, seul les touches s'éclaire, les ventilateurs sont au minimun, aucun affichage et rien ne se lance :(. L'ordi ne répond pas au touche F8, F2 ni F12 au démarage.
Le pc ne répond pas a l'appuis prolonger pour éteindre le pc et celui-ci s'éteind au bout de 3 min.

Si quelqu'un peut m'aidé svp ! Je suis super mal barré pour aller au taf demain :(
  • 0

#6859
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
Si tu n'atteins pas le bios, cela va etre difficile....:gne:
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#6860
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..

Bonjour à tous !
J'ai commencer par le Bios A09 qui c'est installer correctement, puis l'ordinateur redémare.. et c'est là ou arrive le probleme ! Le pc s'éteind !
Je le rallume et là, seul les touches s'éclaire, les ventilateurs sont au minimun, aucun affichage et rien ne se lance :(. L'ordi ne répond pas au touche F8, F2 ni F12 au démarage.
Le pc ne répond pas a l'appuis prolonger pour éteindre le pc et celui-ci s'éteind au bout de 3 min.

Si quelqu'un peut m'aidé svp ! Je suis super mal barré pour aller au taf demain :(

B'soir !

1. Éteins ton pc;

2. Débranche l'alimentation;

3. Enlève la batterie;

4. Appuie sur le bouton power pendant 15 ~ 20 secondes;

5. Remets la batterie;

6. Rebranche l'alimentation;

7. Redémarre ton pc...


COUCOU ! ;)
:jesors:
  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#6861
Guest_MIKE71_*

Guest_MIKE71_*
  • Visiteurs

1. Éteins ton pc;

2. Débranche l'alimentation;

3. Enlève la batterie;

4. Appuie sur le bouton power pendant 15 ~ 20 secondes;

5. Remets la batterie;

6. Rebranche l'alimentation;

7. Redémarre ton pc...

Toujours rien malheuresement, j'ai branché un écran externe en hdmi au cas ou mais rien ne s'affiche :(
  • 0

#6862
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..
Donc, si je te suis bien, tu as deux ordis à ta disposition actuellement, vrai ?

Modifié par Ail-eYe-Aille !, 26 septembre 2010 - 17:33.

  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#6863
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..
oui / non / des fois / peut-être / ça dépend ...

T'es sûr que t'as b'soin d'aide ?

Modifié par Ail-eYe-Aille !, 26 septembre 2010 - 17:36.

  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#6864
Guest_MIKE71_*

Guest_MIKE71_*
  • Visiteurs
oui, ma vielle tour que j'ai gardé précieusement au cas ou^^

J'ai vraiment besoin d'aide et surtout s'il éxiste une solution à mon probleme.
Sinon, plus qu'a appeler DELL demain et aller au taf sans outils :/ (je vais tenter de voir avec mes collegues si quelqu'un peut m'en preter un le temp que sa soit résolu

Modifié par MIKE71, 26 septembre 2010 - 17:41.

  • 0

#6865
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..
Ça te dit de suivre mes instructions SANS brancher d'écran externe ?
  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#6866
Guest_MIKE71_*

Guest_MIKE71_*
  • Visiteurs
Oui je t'écoute
  • 0

#6867
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..
instructions données ci-haut...

Toujours là ?

Modifié par Ail-eYe-Aille !, 26 septembre 2010 - 17:50.

  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#6868
Guest_MIKE71_*

Guest_MIKE71_*
  • Visiteurs
J'ai bien réalisé tes instructions :

1. Éteins ton pc;

2. Débranche l'alimentation;

3. Enlève la batterie;

4. Appuie sur le bouton power pendant 15 ~ 20 secondes;

5. Remets la batterie;

6. Rebranche l'alimentation;

7. Redémarre ton pc...

Mais rien ne change :(, quand je démare, les touches s'allumes, l'écran reste noir et rien ne démare. Le pc s'éteind aprés 5 min
  • 0

#6869
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..
troublant...

J'ai relu les étapes que tu dis avoir suivies...

Mais j'ai un doute; t'as fait l'update des cartes graphiques ou pas ?
  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#6870
Guest_MIKE71_*

Guest_MIKE71_*
  • Visiteurs
Non j'ai voulu démarer par la mise à jour Bios de A08 => A09,
puis faire la mise a jour cg puis vbios
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)