Aller au contenu

Change
Photo

Le nouveau Medion X7817 dévoilé !!!!!!!!!!!!!!!


  • Veuillez vous connecter pour répondre
104 réponses à ce sujet

#91
@lex12

@lex12

    Petit Geek

  • Membre
  • 641 messages
ah ok merci pour l'info :) j'ai testé sans je monte au alentour des 120 mais bon c'est inutile autant la laisser ^^
  • 0
/Medion X7817/i7 3610QM/GTX 670M/RAM 6Go/SSD 120Go/HDD 500Go/

#92
lad-on

lad-on

    En attente de Visa

  • Membre
  • 13 messages

depuis ce matin, mon medion se met à ramer sur les jeux qui fonctionne pourtant parfaitement normalement... je n'ai semble-t-il pas de mise à jour en cours, et je ne vois vraiment pas d'où pourrais venir le problème... quelqu'un aurait une idée ????Merci à la communauté :)


  • 0

#93
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Tu as installé un nouveau driver récemment? Un nouveau logiciel?

Pourrais tu faire un 3Dmark pour tester ou un unigine heaven? (ce sont des benchmaks)


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#94
lad-on

lad-on

    En attente de Visa

  • Membre
  • 13 messages

j'ai installé un autre jeu Steam. est-ce que cela pourrait avoir provoquer un conflit quelconque ? je télécharge 3dmark et quand j'ai les résultats, je vous les donne. 


  • 0

#95
MrPouet

MrPouet

    En attente de Visa

  • Membre
  • 19 messages

Tu le déplaces souvent ton laptop? Regarde du côtés des températures CPU et GPU, t'es à combien quand ça se met à ramer?


Modifié par MrPouet, 26 février 2013 - 15:58.

  • 0

#96
lad-on

lad-on

    En attente de Visa

  • Membre
  • 13 messages

avec une défragmentation et un passage de ccleaner et le problème est toujours là !


  • 0

#97
lad-on

lad-on

    En attente de Visa

  • Membre
  • 13 messages

comment récuperer les t°? sorry, mais je suis assez nul niveau informatique...Et je ne déplace que rarement mon laptop.


Modifié par lad-on, 26 février 2013 - 16:00.

  • 0

#98
MrPouet

MrPouet

    En attente de Visa

  • Membre
  • 19 messages

Essaye avec le logiciel SpeedFan : http://www.almico.com/sfdownload.php

T'as essayé de reformater ton ordi?


Modifié par MrPouet, 26 février 2013 - 16:05.

  • 0

#99
lad-on

lad-on

    En attente de Visa

  • Membre
  • 13 messages

C'est quoi speedfan ? et effectivement j'ai pensé à reformater mon ordi mais peux-tu me donner un procédure ?


  • 0

#100
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Essaye plutôt HWmonitor pour le contrôle des températures.

J'aurais du te demander ça tout de suite (j'ai tellement l'habitude de regarder chez moi que je pense que tout le monde fait pareil).

 

Sinon installer un nouveau jeu je ne pense pas, un nouveau driver graphique peut être? Ca rame sur tous les jeux?


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#101
lad-on

lad-on

    En attente de Visa

  • Membre
  • 13 messages

Sorry pour la question sur speedfan, voici les resultats

GPU 41

HDO 32

temp1 44

temp2 28

temp3 30

Core 0 40

core 1 44

Core 2 39

Core 3 43


  • 0

#102
lad-on

lad-on

    En attente de Visa

  • Membre
  • 13 messages

Non ca ne rame pas sur tous les jeux, les plus basiques tournent sans soucis mais Far Cry 3 tournait nickel mais plus maintenant, et Metro 2033 connait le même problème. Tous les jeux gourmands en fait...Et pas de mise à jour à ma connaissance ;)


Modifié par lad-on, 26 février 2013 - 16:19.

  • 0

#103
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Essaye de voir tes températures lorsque tu joues sil te plait. Mais avec Hwmonitor et non speedfan qui n'est pas très précis et n'enregistre pas la température maximum.. Mais sinon c'est très frais pour de l'idle.

 

Donc ça ne te le fait que sur les gros jeux: ça peut être dû ou à la surchauffe, ou à la modification dun paramètre graphique (vérifie on sait jamais tu es peut être passé de moyen à ultra même si j'en doute) ou à un problème de driver graphique.

 

Dans ce cas va sur le site de Nvidia installer le dernier driver.

 

Autre solution, tu es bien branché sur secteur en performances élevées? (on sait jamais des fois le mode éco reste enclenché quand on fait pas gaffe).


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#104
lad-on

lad-on

    En attente de Visa

  • Membre
  • 13 messages

Bon installation du dernier driver Nvidia, et depuis ce matin, je suis revenu à la normale !!!! Comment se fait-il que les jeux aient pu se mettre à ramer ? 


  • 0

#105
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Bah far cry 3 étant un jeu récent et que tu devais avoir un driver ancien ça peut provoquer des baisses de performances.


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)