Aller au contenu

Change
Photo

G73jh-tz008 Plus que 2 cores au lieu de 4 !!!


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
choupinouprems

choupinouprems

    En transit

  • Membre
  • 125 messages
Bonjour à tous,

Je viens solliciter votre aide car j’ai remarqué que mon indice windows est passé de 7.1 à 6.1 et tout ça à cause du processeur.
J’ai alors regardé avec cpu-z et là, surprise !!! Je n’ai plus que 2 cores et donc 4 threads au lieu des 4 cores et 8 threads.

C'est quoi ce bince ?


un grand Merci d'avance pour vos précieuses réponses
  • 0

#2
Ghost78

Ghost78

    Geek diplomé

  • Membre
  • 2 941 messages
regarde en dessous du laptop si les 2 cores ne se sont pas échappés .....
:jesors:
  • 0

587359m17xr4.png
ma Review => http://portables4gam...t78/?hl=ghost78

Bench 3D11 R4 : P6713 ( stock )  http://www.3dmark.com/3dm11/6114963

3d11 de ma Tour : P13856 (stock) http://www.3dmark.com/3dm11/8558117

périphériques : Corsair k70 - Led22" samsung

- Dell XPS M1730 Saphir/4go/SLI_8700m GT/ T7700/ FHD_1200p / Crucial M4 64go/ DD250go

PS3 Slim 250go //Nexus 7_32go // Samsung GS III 16go + 64go 


#3
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Il me semble que ça peut se régler dans le bios, le nombre de coeurs. :/
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#4
choupinouprems

choupinouprems

    En transit

  • Membre
  • 125 messages
Je n'ai rien trouvé dans le bios :(

J'ai beau chercher un peu partout mais je ne trouve pas grand chose.

Merci pour vos réponses !!
  • 0

#5
FanAsus

FanAsus

    En attente de Visa

  • Membre
  • 49 messages
Regarde dans le msconfig et tu mets tout les coeurs au démarrage et désactive le verrou PCI :)
  • 0
Image IPB
Asus G73sw-TZ265V | i7-2630QM 2.0/2.9 Ghz | HDD 640Gio 5400rpm | GTX 460M (OC: 820/1640/1520)

#6
Theocat

Theocat

    Petit Geek

  • Membre
  • 516 messages
  • LocalisationValent
La solution vient d'être donnée.
Démarrage et options avancées.
  • 0

Asus G73JH-TY098V - Core i7-920XM - DALLE FHD 1920x1080 - Kingston HyperX 1333 - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500Go  - BIOS 213 - ATI 13.4 -

Asus G70SG-7T002G - Core 2 Extreme X9000 ( 3,6 Ghz ) - 1920x1200 - 9800m Gts O/C - Undervolt - Kingston HyperX 667Mhz - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500 Go - BIOS 202 - ForceWare 310.90 -

 

Coolermaster HAF-X - Gigabyte GA-X58A UD7 - Core i7-950 ( 3.91 Ghz ) - Sli GTX 480 o/c ( Accelero Xtrem III ) - 6 Go corsair Dominator 2000 Mhz - Crucial M4 128 Go - Velociraptor 500 Go - 2 X WD Caviar Black 500 Go - LG 24" 1080p -


#7
choupinouprems

choupinouprems

    En transit

  • Membre
  • 125 messages
Bon ben j'ai tenté la manip et du coup le pc ne veut plus démarrer, il bloque au lancement de windows avec écran bleu avec plein de lignes de code erreurs (même pas 1s) et ensuite il redémarre : impossible de réparer et impossible à restaurer avec version antérieur à la manip !!

J'ai donc refait une instal clean et maintenant tout fonctionne !! Je pense qu'il devait y avoir un problème au niveau logiciel/drivers.

En tous cas merci pour vos réponses
  • 0

#8
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
Content pour toi.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)