Aller au contenu

Change
Photo

Probléme reseau


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1
Zanza

Zanza

    En attente de Visa

  • Membre
  • 83 messages
Bonsoir tout le monde

j'ai un soucis avec mon réseau mon ordinateur portable (m15x) ne reconnait pas mon cable ethernet les deux voyant ne s'allume pas quand je branche un câble . les chose que j'ai déjà essayer

-Vérifier que le lan est activer dans les Bios
-mise a jours des pilote
-tester le câble en question sur un autre pc
- vérifiez que le réseaux local est activer dans panneaux de configuration



a votre avis est ce que ma carte réseau est foutu ?si oui y-a il un moyen de vérifiez ca

cordialement
  • 0

P4G: Alienware M15X :GTX670MX / I7 720QM / SSD Corsair 128Go / 8Go Corsair DDR3 ( RIP  :( )

P4G 2: Alienware M17R2: GTX 970M / i7 4720 HQ/ SSD 128go + DD 1To/ 8 go ram


#2
Obambulatus

Obambulatus

    Touriste

  • Membre
  • 295 messages
  • LocalisationViroflay (78)
Bonsoir,

Est-ce que le problème est nouveau (avant çà marchait / maintenant c'est "kaput")
A quoi branches-tu ton pc ?
Il existe deux types de câble : les croisés et les droits. Certaines boxes gèrent les deux, d'autres non.

C'est juste une piste. A creuser ...

Modifié par Obambulatus, 12 mai 2012 - 19:45.

  • 0
HAF X, Asus P8Z68-V PRO, i7 2600K, Asus EAH6970, 8 Go DDR3 PC16000, Vertex 3 120 Go, 2 Caviar Black 1 To, ProLite B2403WS - W7U64
iPhone 3GS 32Go / MacBook 13" fin 2009, 4 Go DDR3 1066MHz, Momentus XT 750 Go - Snow Leopard, Lion
M17x R4, Full HD, i7 3820QM, 8 Go DDR3 16000 MHz, 7970M, Vertex 3 120 Go, Travelstar 7K750 - 750Go, BluRay - W7U64

#3
Zanza

Zanza

    En attente de Visa

  • Membre
  • 83 messages
Est-ce que le problème est nouveau (avant çà marchait / maintenant c'est "kaput")

désoler je peut rien te dire a ce sujet c'est la première fois que je me branche en local sinon jetait toujours sur wifi mais la il me faut absolument le local je peut pas te dire si avant c’était kaput ou pas j'ai jamais essayer

et je ne pense aps que sa viens du câble car un ami est venu avec son pc portable et c'est brancher en local avec le même cable et sa a fonctionner le pb vien bel est bien de mon ordi
  • 0

P4G: Alienware M15X :GTX670MX / I7 720QM / SSD Corsair 128Go / 8Go Corsair DDR3 ( RIP  :( )

P4G 2: Alienware M17R2: GTX 970M / i7 4720 HQ/ SSD 128go + DD 1To/ 8 go ram


#4
Zanza

Zanza

    En attente de Visa

  • Membre
  • 83 messages
personne connait un moyen de tester la carte réseau je veut juste être fixer si elle est hs ou si le pb viens d'ailleurs ?
  • 0

P4G: Alienware M15X :GTX670MX / I7 720QM / SSD Corsair 128Go / 8Go Corsair DDR3 ( RIP  :( )

P4G 2: Alienware M17R2: GTX 970M / i7 4720 HQ/ SSD 128go + DD 1To/ 8 go ram


#5
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris
bah si tu peux te connecter en wifi, ta carte réseau peut pas être HS, à moins que ça soit autre chose qui gère le wifi
  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#6
Zanza

Zanza

    En attente de Visa

  • Membre
  • 83 messages
vous pensez qu'un reformatage peut arranger le coup
  • 0

P4G: Alienware M15X :GTX670MX / I7 720QM / SSD Corsair 128Go / 8Go Corsair DDR3 ( RIP  :( )

P4G 2: Alienware M17R2: GTX 970M / i7 4720 HQ/ SSD 128go + DD 1To/ 8 go ram


#7
Obambulatus

Obambulatus

    Touriste

  • Membre
  • 295 messages
  • LocalisationViroflay (78)

bah si tu peux te connecter en wifi, ta carte réseau peut pas être HS, à moins que ça soit autre chose qui gère le wifi

Normalement, il s'agit de composants électroniques différents, avec des pilotes différents.

En ce qui concerne le formatage :
C'est une opération qu'il faut bien maîtriser
- ne pas oublier de sauvegarder ses données
- avoir tous les pilotes sous la main
- connaître l'ordre d'installation des pilotes
...

Néanmoins, avec une installation propre de ton système d'exploitation et des pilotes LAN, étant donné que le câble a été testé avec un autre PC et qu'il semble être hors de cause, si cela ne fonctionne pas il est fort probable que la carte réseau soit HS.

Modifié par Obambulatus, 12 mai 2012 - 23:03.

  • 0
HAF X, Asus P8Z68-V PRO, i7 2600K, Asus EAH6970, 8 Go DDR3 PC16000, Vertex 3 120 Go, 2 Caviar Black 1 To, ProLite B2403WS - W7U64
iPhone 3GS 32Go / MacBook 13" fin 2009, 4 Go DDR3 1066MHz, Momentus XT 750 Go - Snow Leopard, Lion
M17x R4, Full HD, i7 3820QM, 8 Go DDR3 16000 MHz, 7970M, Vertex 3 120 Go, Travelstar 7K750 - 750Go, BluRay - W7U64

#8
Zanza

Zanza

    En attente de Visa

  • Membre
  • 83 messages
merci a tous pour vos réponse je vais essayer le formatage si sa ne marche toujours pas je ferait changer la pièce
  • 0

P4G: Alienware M15X :GTX670MX / I7 720QM / SSD Corsair 128Go / 8Go Corsair DDR3 ( RIP  :( )

P4G 2: Alienware M17R2: GTX 970M / i7 4720 HQ/ SSD 128go + DD 1To/ 8 go ram


#9
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris
Ah je savais pas que c'était différent, merci pour l'info.


Pour l'installation Windows, faut suivre un ordre pour les pilotes, on en à parlé il y a très peu de temps => http://portables4gam...ic.php?id=21590 Post #4
  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#10
zeflex

zeflex

    En transit

  • Membre
  • 100 messages
Si t'as pas encore formaté, une solution easy : démarre sur un live cd linux et essaye de te brancher en ethernet ; tu sera vite fixé :)
  • 0

66948100278178290516.jpg





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)