Aller au contenu

Change
Photo

Je viens de recevoir mon M17xR4 et


  • Veuillez vous connecter pour répondre
429 réponses à ce sujet

#361
shebh

shebh

    En attente de Visa

  • Membre
  • 52 messages

Deux petites questions si vous pouvez y répondre ^^ :

En retournant mon Pc aujourd'hui j'ai pu constater qu'il n'y avait pas d'autocollant windows Steven où est normalement indiquée la clé produit, est-ce normal ? Comment je fais si je veux refaire une réinstalle du bestiaux un jour ?

Sinon je voulais savoir aussi si c'était normal que j'obtenais environ 5 (me rappelle plus exactement combien) avec le disque dur sur la note de windows ? :/

Et bien écoute j'ai également fait cette constatation d’icône vraiment laid dans la barre Windows. Ca saute aux yeux dès l'allumage. L'icone Steam en particulier est crade. Pas de solution encore de mon coté :(

Pour le souci des ventilos, j'avais déjà soulevé le problème également. Je pense à un soucis de driver. Pour le moment la parade est de relancer le jeux aussitôt et le quitter dans la foulée. Pour D3, même pas la peine de se connecter, il suffit juste de cliquer sur "Jouer" au niveau du launcher et de quitter.

Sinon je soulève également un conflit de soft pour le wifi : j'avais des coupures de wifi, genre impossible d'écouter une radio en streaming ou de jouer à Diablo 3. Sur certains forums, ils conseillaient de désactiver l'Intel PROSet et de laisser Windows gérer. Depuis, plus une seule coupure !

Enfin pour la note de 5, le disque dur de l'AW est loin d'être performant ! Ca gratte dur. Sous D3 il me faut une bonne 15ène de seconde pour que les combats soient fluides...

A++
  • 0
P4G : M17xR4 Red - i7 3820 - 7970M - FHD - 8go - 750Go - M4 128Go - BRay - Mai 2015

#362
Nayro

Nayro

    Touriste

  • Membre
  • 310 messages
Oulah merci bien shebh tu viens d'estomper toutes mes craintes ^^ savoir qu'on est pas seul à avoir des problèmes c'est bon à savoir ça veut dire que ça vient pas de nous ^^

Pour les icônes moches j'espère que ça va se résoudre c'est pas réellement dérangeant m'enfin bon

Pour les ventilos oui pareil que toi, et même tout simplement en faisant un retour windows le temps que les ventilos se calment et en revenant ensuite au jeu pour le quitter.

Pour le wifi je ne l'utilise pas mais j'ai désactivé direct le truc qui se lançait au démarrage du pc...

Et j'ai aussi les ptits coup de lag au début de diablo3 mais je ne savais pas que ça vennait du disque dur, bizarre mais bon au moins je sais que ça en vient pas du pc en particulier ^^


Par contre gros gros soucis, en écrivant ce message à l'instant même je voyais qu'il avait du mal que ça "lagais" si je puis dire genre j'ecris et le temps de tout écrire le pc est encore en train d'écrire ce que j'ai écris deux ou trois secondes avant et d'un coup BSOD...ça m'a fait super flipper, je vais poster dans la partie "aide informatique" du forum parce que ça c'est vachement inquiétant....

Édit :

Pour ceux que ça interessent ou qui pourraient m'aider :
http://portables4gam...ic.php?id=22014

Modifié par Nayro, 28 mai 2012 - 00:59.

  • 0

Tour : i7-4790 || GTX 980 || 16Giga de RAM

P4G : Alienware M17X R4 3504101.png : i7-3820QM || HD 7970M || 8Giga de RAM || Ecran Full HD || Nebula red
Smartphone : Samsung Galaxy S6


#363
decool

decool

    Petit Geek

  • Membre
  • 625 messages
sinon vu que bcp on recu leurs r4 faut commencer a nous filier des video de jeu
y'en a pas sur youtube soyez les premiers a les faire ^^
  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#364
Rambotiful

Rambotiful

    En attente de Visa

  • Membre
  • 11 messages

Ce qu'il a de bien c'est qu'on est finalement un bon paquet à avoir profité de l'offre de ouf de dell/imedia !

Salut les gars,
elle est/était de combien cette offre? parce que, ayant reçu un G75VW iron squid de chez materiel.net et l'ayant retourné pour cuase de souci matériel (carte graphique défaillante), je me demande si je conserve mon avoir (1500€) et l'utilise à nouveau sur le site ou si je demande qu'ils me fassent un virement pour en profiter ailleurs? Combien devrais-je mettre pour avoir un alienware en passant par imedia? Je leur ai envoyé une demande de prix via leur site, Vendredi, mais je n'ai pas eu de réponse ( ils doivent être en WE prolongé, les bougres!) et du coup, je m'impatiente!!! :P
  • 0

#365
Nayro

Nayro

    Touriste

  • Membre
  • 310 messages
Il me semble que Imedia ne vend plus aux particuliers pour le moment car ils sont trop surbookés. En ce qui concerne DELL eux aussi ont l'air un peu surmenés, faut dire que leur offre a l'air d'avoir bien marché. Certaines personnes ont demandé et apparemment ils sont en rad de 7970, tu peux toujours contacter un commercial voir ce qu'il te dit.
  • 0

Tour : i7-4790 || GTX 980 || 16Giga de RAM

P4G : Alienware M17X R4 3504101.png : i7-3820QM || HD 7970M || 8Giga de RAM || Ecran Full HD || Nebula red
Smartphone : Samsung Galaxy S6


#366
Ghost78

Ghost78

    Geek diplomé

  • Membre
  • 2 941 messages
Relancement de commande mercredi dernier, Réception du 2ème m17x R4 , mercredi :cheers:
Espérons que qu'il n'y ai pas d'errzur cette fois ci
  • 0

587359m17xr4.png
ma Review => http://portables4gam...t78/?hl=ghost78

Bench 3D11 R4 : P6713 ( stock )  http://www.3dmark.com/3dm11/6114963

3d11 de ma Tour : P13856 (stock) http://www.3dmark.com/3dm11/8558117

périphériques : Corsair k70 - Led22" samsung

- Dell XPS M1730 Saphir/4go/SLI_8700m GT/ T7700/ FHD_1200p / Crucial M4 64go/ DD250go

PS3 Slim 250go //Nexus 7_32go // Samsung GS III 16go + 64go 


#367
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
\o/
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#368
LukYreM

LukYreM

    En attente de Visa

  • Membre
  • 73 messages

Ce qu'il a de bien c'est qu'on est finalement un bon paquet à avoir profité de l'offre de ouf de dell/imedia !

Salut les gars,
elle est/était de combien cette offre? parce que, ayant reçu un G75VW iron squid de chez materiel.net et l'ayant retourné pour cuase de souci matériel (carte graphique défaillante), je me demande si je conserve mon avoir (1500€) et l'utilise à nouveau sur le site ou si je demande qu'ils me fassent un virement pour en profiter ailleurs? Combien devrais-je mettre pour avoir un alienware en passant par imedia? Je leur ai envoyé une demande de prix via leur site, Vendredi, mais je n'ai pas eu de réponse ( ils doivent être en WE prolongé, les bougres!) et du coup, je m'impatiente!!! :P

Yo,
Écoute je pense qu'on a eu bcp de chance et on profité d'une super offre le pc en signature pour 1690 sans le ssd !
Maintenant c'est un peu moins bien mais ça vaut le coup de voir si imedia sont tjs dispo ou passer par un commercial dell...bref, bonne chance

sinon vu que bcp on recu leurs r4 faut commencer a nous filier des video de jeu
y'en a pas sur youtube soyez les premiers a les faire ^^

Comptez sur moi dés que je le reçois ;)

Modifié par LukYreM, 28 mai 2012 - 20:32.

  • 0
P4G : M17x R4 : 3820qm 7970m 8go 750go + ssd samsung 830 ;)
T4G : DELL XPS 720 Q6600 oc@2.7ghz, SLI 460 Asus Direct cu oc, raid 0 2*250Go 7200tr, 4Go 800mhz.
Musicien : youtube : middleofarts, lukyrem

#369
Rambotiful

Rambotiful

    En attente de Visa

  • Membre
  • 11 messages

Écoute je pense qu'on a eu bcp de chance et on profité d'une super offre le pc en signature pour 1690 sans le ssd !
Maintenant c'est un peu moins bien mais ça vaut le coup de voir si imedia sont tjs dispo ou passer par un commercial dell...bref, bonne chance

waouw... pour moins de 200€ en plus, c'est sûr que ça fait une config top! :miam:
Merci pour la réponse... Je vais voir si Imedia me répond demain, sinon, j'appelle chez Dell!

Modifié par Rambotiful, 28 mai 2012 - 23:17.

  • 0

#370
Jokelson

Jokelson

    En attente de Visa

  • Membre
  • 78 messages

waouw... pour moins de 200€ en plus, c'est sûr que ça fait une config top! :miam:
Merci pour la réponse... Je vais voir si Imedia me répond demain, sinon, j'appelle chez Dell!

Finalement c'est sans doute un mal pour un bien que tu as eu des problèmes avec ton g75.
J'étais parti aussi sur un g75 au départ mais le prix abusé pour une config déjà dépassée (CG renommée et ancienne génération), non merci !

Hormis l'écran mat que j'aurais apprécié, le système de refroidissement du g75 ou bien mon lecteur d'empreinte de mon vieux M70 :happy: je ne pense pas regretter grand chose de ne plus être chez Asus qui font des prix exorbitants pour du matériel complètement dépassé par les offres promo AW

Modifié par Jokelson, 29 mai 2012 - 13:00.

  • 0
M17xR4, i7 3820QM 7970M, Samsung 830 SSD 256go+Seagate 750, 8go, Full HD, BluRay, 3 years warranty.
Asus M70Vn - Xbox 360 x2

#371
Jokelson

Jokelson

    En attente de Visa

  • Membre
  • 78 messages
Ca y est, j'ai recu mon m17x-R4 tout beau !
Mais pour l'instant, je n'ai pas de son ! (on voit bien dans les réglages le son "bouger" mais je n'entends rien sauf si je fais passer le son sur mon lapdesk logitech )
Les commandes tactiles ne fonctionnent pas non plus.

Je n'ai mis à jour aucun driver, j'espère que cela va régler le problème.
Je suis occupé de les télécharger et je me ferais bien une installation propre même si c'est assez long.
Sinon mon signal wifi me semble plus faible que sur mon vieux Asus (j'ai pris le wifi de "base" mais bon sur mon asus c'était un basique aussi)

NB: A noter qu'au premier démarrage, j'ai eu un drôle de bruit strident, le pc s'est éteint quasi aussi vite et j'ai du le rallumer.
  • 0
M17xR4, i7 3820QM 7970M, Samsung 830 SSD 256go+Seagate 750, 8go, Full HD, BluRay, 3 years warranty.
Asus M70Vn - Xbox 360 x2

#372
Sushii!pix

Sushii!pix

    En attente de Visa

  • Membre
  • 43 messages
Reçus aujourd'hui aussi mais pour l'instant tout va bien croisont les doigts
  • 0
P4g : Alienware m17 r4 : I7-3820 // 6go // HD 7970 // FULL HD // Samsung 830 SSD128 go //

Smartphone : iPhone 4 / BB torch / iPad

#373
boon0582

boon0582

    En attente de Visa

  • Membre
  • 24 messages

Reçus aujourd'hui aussi mais pour l'instant tout va bien croisont les doigts

Pareil pour moi.

Ce soir je me charge d'installer le Crucial M4
  • 0
M17xR4 I7-3820QM / HD 7970M / 8Go RAM / 128 SSD M4+750Go HDD / Ecran FHD 1920*1080 / Blu-ray.

#374
sakki

sakki

    En transit

  • Membre
  • 102 messages
  • LocalisationVesoul
idem recu aujourd hui, pas de probleme pour le moment donc bizarre Jokelson
  • 0
M17x R4, FHD, i7 3820QM, HD 7970M, 8Go DDR3, HDD 750Go (7200trs/min), Bluray

#375
Jokelson

Jokelson

    En attente de Visa

  • Membre
  • 78 messages

idem recu aujourd hui, pas de probleme pour le moment donc bizarre Jokelson

Pour ma part après installation propre de 7 plus installation des drivers de support.dell (je n'ai pas trouvé command center), cela n'a pas résolu mes problèmes.

J'ai rajouté mon SSD (pas de problème de ce côté là, l'ordi est véloce)

Par contre, le réseau a empiré: wifi ridicule, 1 barre au mieux !
Ethernet branché: il ne le reconnait carrément pas.
Donc plus de net pour le moment :/

Commande tactile: ils n'ont jamais fonctionné, je ne peux plus sortir le cd d'installation Seven par exemple...

Haut-Parleur: je n'entends rien. Obligé de passer par des hauts-parleurs externe (en l'occurence ceux de mon lapdesk logitech n700) pourtant on voit bien l'activité lorsque je lance une musique.

Sinon j'ai 7.3 d'éval au test windows (sans les MAJ windows puisque je n'ai plus le net... )
Comme quoi, c'est bien beau d'avoir de bonnes notes, j'avais 5 à tout casser sur mon ancien ordi mais lui va nikel..

Ah oui, j'oubliais: problème d'heure, j'ai du rajouter moi même +1h (problème mineur à côté du reste)

Je vais essayer de bidouiller tout ça mais première impression : Déception
  • 0
M17xR4, i7 3820QM 7970M, Samsung 830 SSD 256go+Seagate 750, 8go, Full HD, BluRay, 3 years warranty.
Asus M70Vn - Xbox 360 x2

#376
Jokelson

Jokelson

    En attente de Visa

  • Membre
  • 78 messages
PS: Je n'ai pas encore formater l'OS du HDD d'origine par contre mais je ne pense que cela soit la cause du problème ? J'ai mis le HDD au slot 1 et le SDD au 0.
  • 0
M17xR4, i7 3820QM 7970M, Samsung 830 SSD 256go+Seagate 750, 8go, Full HD, BluRay, 3 years warranty.
Asus M70Vn - Xbox 360 x2

#377
sakki

sakki

    En transit

  • Membre
  • 102 messages
  • LocalisationVesoul
chelou, ca doit être des blem de pilote ect... j'my connais pas assez helas :(
sinon perso j'refai pas d'installe propre, je laisse d'origine .
  • 0
M17x R4, FHD, i7 3820QM, HD 7970M, 8Go DDR3, HDD 750Go (7200trs/min), Bluray

#378
Jokelson

Jokelson

    En attente de Visa

  • Membre
  • 78 messages
Tu as peut-être raison, avant l'install j'avais deux barres de wifi au lieu de 1, bon c'était pas le grand luxe mais au moins je pouvais surfer vite fait...

J'espère que ce n'est pas matériel sinon ils vont m'entendre parler du pays chez Dell
  • 0
M17xR4, i7 3820QM 7970M, Samsung 830 SSD 256go+Seagate 750, 8go, Full HD, BluRay, 3 years warranty.
Asus M70Vn - Xbox 360 x2

#379
Ghost78

Ghost78

    Geek diplomé

  • Membre
  • 2 941 messages
huuuum , la seule chose que je peux te dire, c'est que la carte wifi est assez bonne dessus. Sur le même réseau ( résidence universitaire ), avant j'avais au maxi 2-3 barres, et là j'ai tout à fond ( 5 barres )....
et même chez mes parents, au 2ème étage ( la boxe au RDC ) , j'ai au mini 3-4 barres.

et le fait de passer à la norme "n" est un bon plus.

avant vitesse max de la borne passante : 59 Mb/s ( xps m1730 ) et 65 Mb/s ( asus G73 )
maintenant : 144 Mb/s ( m17x R4)

:cool:

Modifié par ghost78, 29 mai 2012 - 21:29.

  • 0

587359m17xr4.png
ma Review => http://portables4gam...t78/?hl=ghost78

Bench 3D11 R4 : P6713 ( stock )  http://www.3dmark.com/3dm11/6114963

3d11 de ma Tour : P13856 (stock) http://www.3dmark.com/3dm11/8558117

périphériques : Corsair k70 - Led22" samsung

- Dell XPS M1730 Saphir/4go/SLI_8700m GT/ T7700/ FHD_1200p / Crucial M4 64go/ DD250go

PS3 Slim 250go //Nexus 7_32go // Samsung GS III 16go + 64go 


#380
Jokelson

Jokelson

    En attente de Visa

  • Membre
  • 78 messages

huuuum , la seule chose que je peux te dire, c'est que la carte wifi est assez bonne dessus. Sur le même réseau ( résidence universitaire ), avant j'avais au maxi 2-3 barres, et là j'ai tout à fond ( 5 barres )....
et même chez mes parents, au 2ème étage ( la boxe au RDC ) , j'ai au mini 3-4 barres.

et le fait de passer à la norme "n" est un bon plus.

avant vitesse max de la borne passante : 59 Mb/s ( xps m1730 ) et 65 Mb/s ( asus G73 )
maintenant : 144 Mb/s ( m17x R4)

:cool:

Je commence à douter justement.
Car sur mon Asus m70vn (heureusement qu'il est là sinon je ne pourrais te répondre), j'ai 4 barres et il date de 2008..
Donc avoir une barre sur un haut de gamme 2012, c'est du foutage de *cavité sombre et humide, sentant mauvais le matin*.
Dommage que je n'ai plus de routeur pour tester.

Enfin, ethernet qui ne fonctionne pas.. les pilotes sont installés pourtant (enfin, j'ai fait les 12 proposés par le site)
Peut-être il y a t'il conflit avec l'OS sur le HDD d'origine ?
Mais avant l'install SDD j'avais déjà un wifi faible (deux barres)


Et pour le tactile, tu n'as pas une idée pour l'activer ?
J'ai bien des couleurs partout, c'est bien beau tout ça mais il n'y a pas grand chose qui fonctionne sur ce pc

J'aimerais aussi entendre le son des hauts parleurs pour voir ce que cela donne mais impossible..
Le seul bruit que j'ai entendu était le court bruit strident au 1er démarrage.

Je crois que j'ai bien fait de prendre la garantie 3ans J+1...

Modifié par Jokelson, 30 mai 2012 - 12:16.

  • 0
M17xR4, i7 3820QM 7970M, Samsung 830 SSD 256go+Seagate 750, 8go, Full HD, BluRay, 3 years warranty.
Asus M70Vn - Xbox 360 x2

#381
sakki

sakki

    En transit

  • Membre
  • 102 messages
  • LocalisationVesoul
le tactile, tu parles du pad? t'as test fn + les touches f?
  • 0
M17x R4, FHD, i7 3820QM, HD 7970M, 8Go DDR3, HDD 750Go (7200trs/min), Bluray

#382
Jokelson

Jokelson

    En attente de Visa

  • Membre
  • 78 messages
Non je parle des lumières violettes à droite du bouton power.
Je suppose que c'est tactile mais ça ne réagit pas.
Il y a les réglages volumes, même un symbole pour l'ejection du cd>> je ne peux pas changer de cd (à moins qu'il y ait un bouton ailleurs?)

Le Pad fonctionne très bien.
Les touches FN aussi.
Le problème du wifi est en partie résolu: conflit avec le wifi d'un autre pc dans la même pièce, en désactivant il retrouve une bonne santé.
L'ethernet n'a aucun pilote, mais je ne le trouve pas (mais ce n'est pas matériel donc c'est positif)

Reste les plus gros pb: le son (qui lui tout va bien d'après windows) + ces fameux symboles lumineux qui ne réagissent pas (surtout pour ejecter le cd.. )

Par contre, depuis la réinstall je ne trouve plus command center, il n'est pas dans les téléchargements (ou bien caché ? )

Modifié par Jokelson, 30 mai 2012 - 12:12.

  • 0
M17xR4, i7 3820QM 7970M, Samsung 830 SSD 256go+Seagate 750, 8go, Full HD, BluRay, 3 years warranty.
Asus M70Vn - Xbox 360 x2

#383
Obambulatus

Obambulatus

    Touriste

  • Membre
  • 295 messages
  • LocalisationViroflay (78)
Salut,
Il est sur ton DVD de ressources, pas disponible en téléchargement.
  • 0
HAF X, Asus P8Z68-V PRO, i7 2600K, Asus EAH6970, 8 Go DDR3 PC16000, Vertex 3 120 Go, 2 Caviar Black 1 To, ProLite B2403WS - W7U64
iPhone 3GS 32Go / MacBook 13" fin 2009, 4 Go DDR3 1066MHz, Momentus XT 750 Go - Snow Leopard, Lion
M17x R4, Full HD, i7 3820QM, 8 Go DDR3 16000 MHz, 7970M, Vertex 3 120 Go, Travelstar 7K750 - 750Go, BluRay - W7U64

#384
Jokelson

Jokelson

    En attente de Visa

  • Membre
  • 78 messages

Salut,
Il est sur ton DVD de ressources, pas disponible en téléchargement.

Merci :)
Donc je ne peux pas l'installer, impossible de changer de cd.. :rolleyes:

Bon, je laisse tomber pour ce soir..
Bonne soirée à tous !

Modifié par Jokelson, 30 mai 2012 - 12:18.

  • 0
M17xR4, i7 3820QM 7970M, Samsung 830 SSD 256go+Seagate 750, 8go, Full HD, BluRay, 3 years warranty.
Asus M70Vn - Xbox 360 x2

#385
Klestrik

Klestrik

    En attente de Visa

  • Membre
  • 59 messages
T'a essayé de passer par le poste de travail pour éjecter le cd ?
  • 0
XPS M1730 / Core 2 Duo T9300 / 8700M GT / 2x2Go DDR2 / WD 320 Go 7200 tr/mn
M17X R3 / i7 2860QM / 6990M / 2x4Go DDR3 1600 / SSD Intel X25M 160GO + 320Go
M17X R4 / i7 3610QM / 7970M / 3x4Go DDR3 1600 / SSD Samsung 830 256 Go + WD 500 go

#386
sakki

sakki

    En transit

  • Membre
  • 102 messages
  • LocalisationVesoul
ouais ca fonctionne j'ai testé, teste ce que te dis klestrik ;)
  • 0
M17x R4, FHD, i7 3820QM, HD 7970M, 8Go DDR3, HDD 750Go (7200trs/min), Bluray

#387
D4Gaming

D4Gaming

    Geek padawan

  • Membre
  • 3 918 messages
  • LocalisationLe havre
Sinon le son et comment sur ce r4?? carte plus de son klipch :(
  • 0

P4G: Alienware m18xr2 red nébula /intel i7 3940xm oc 4.1ghz /sli gtx 680/16giga ram ddr3 1600mhz/2x Ssd samsung c830 512 giga sata3/carte son xfi recon3d/wifi killer/Lecteur bluray/Écran full hd/garantie 2015. w7 pro

D4G: Alienware Aurora alx /i7 extreme/ corsair h100/asus xonar essence st/12giga corsair coco gt 2000mhz/gtx 690/crucial m4 256giga sata3/raid 0 wd black caviar 1 terra /wifi killer n2100 /bluray/Ecran 23 pouce alienware full hd.w7 pro
D4Mugen.png


#388
boon0582

boon0582

    En attente de Visa

  • Membre
  • 24 messages

Non je parle des lumières violettes à droite du bouton power.
Je suppose que c'est tactile mais ça ne réagit pas.
Il y a les réglages volumes, même un symbole pour l'ejection du cd>> je ne peux pas changer de cd (à moins qu'il y ait un bouton ailleurs?)

Euh ben ce n'est pas tt a fait tactile... Il faut appuyé un peu dessus... Jme suis fait avoir aussi au debut.


Par conte moi qui ai également recu la bete hier et apres une réinstall propre sur SSD tout allait bien jusqu'à maintenant...

Et là le pc s'éteient tt seul et quand je le redemarre plus de son... J'ai essayé de remettre les pilote mais RAS...

Quelqu'un aurait une idée???
  • 0
M17xR4 I7-3820QM / HD 7970M / 8Go RAM / 128 SSD M4+750Go HDD / Ecran FHD 1920*1080 / Blu-ray.

#389
Jokelson

Jokelson

    En attente de Visa

  • Membre
  • 78 messages

T'a essayé de passer par le poste de travail pour éjecter le cd ?

ouais ca fonctionne j'ai testé, teste ce que te dis klestrik ;)

Ouh lala, j'ai du passer trop de temps sur le pc hier que j'en ai perdu toute lucidité !
j'avais oublié cette commande "ejecter" :arf:

Euh ben ce n'est pas tt a fait tactile... Il faut appuyé un peu dessus... Jme suis fait avoir aussi au debut

Mais pire encore: les symboles lumineux ne sont en effet pas tactiles :huh:

Au tout début, je me disais ce sont des boutons poussoirs, j'ai testé une seule fois en ne forcant pas: aucun effet donc j'en ai déduis que c'était tactile comme sur les MSI et je n'ai pas forcé davantage pour ne pas abimer ce pseudo-tactile qui n'en est pas un.. :arf:
Il faut bien appuyer, merci pour la soluce boon0582 :)


Je vais me pencher sur le dernier problème (le plus contraignant): l'absence de son venant des hauts-parleurs...
Je vois que je ne suis pas le seul.
Je me souviens qu'à mon tout premier démarrage, l'ordi a planté au bout de 2secondes (avec ce fameux bruit strident) et que j'ai eu le droit à un message windows en anglais ou j'avais le droit entre deux choix.
Je n'ai pas fait trop attention et j'ai continué, c'est peut-être du à cela que je n'ai pas de son..


PS: il y a un truc qui me saoule, la touche "insert" est la même que le zéro (pas l'habitude, c'est un peu *où sont les... trop tard...*)
Comment activer "INSERT" ?
PS2: Ah je crois que c'est avec la touche "verr num"... pas pratique du tout ce système

Modifié par Jokelson, 30 mai 2012 - 12:15.

  • 0
M17xR4, i7 3820QM 7970M, Samsung 830 SSD 256go+Seagate 750, 8go, Full HD, BluRay, 3 years warranty.
Asus M70Vn - Xbox 360 x2

#390
LukYreM

LukYreM

    En attente de Visa

  • Membre
  • 73 messages
Hello,

Ordi recu, réinstallation propre direct avec installation ssd, installation des drivers dell dans leur totalité et dans l'ordre.
Impression : tout fonctionne nickel le pc est magnifique je n'ai aucun problème tant mieux ;)

pour répondre aux questions posées plus haut :

les touches ne sont pas tactiles.
le son est pas mal du tout c'est du klipsh manque de grave tout de même..
le wifi est impec

sacré finition tt de même suis agréablement surpris.

Modifié par LukYreM, 30 mai 2012 - 10:23.

  • 0
P4G : M17x R4 : 3820qm 7970m 8go 750go + ssd samsung 830 ;)
T4G : DELL XPS 720 Q6600 oc@2.7ghz, SLI 460 Asus Direct cu oc, raid 0 2*250Go 7200tr, 4Go 800mhz.
Musicien : youtube : middleofarts, lukyrem




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)