Aller au contenu

Change
Photo

BsoD & freeze


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#1
Ifkay

Ifkay

    En transit

  • Membre
  • 140 messages
  • LocalisationColomiers
Salut a tous ! :slt:

La carte mère de ma T4G a cramer avec mes ancienne ram

J'ai donc fais un retour sav (materiel.net)
Ma carte mere a étais changer et mes barrette sont passer hors garantie , 1/2 fonctionne (2 barrette gskill de 2go)

J'ai acheter un nouveau kit de ram que j'ai reçu jeudi dernier

(http://www.materiel....9-lv-66220.html)

Voila mes depuis j'ai que des soucis, j'ai eu droit a deux bleu screen et il y a pas 5minutes a un gros freeze qui ma forcer à reset la machine

De plus le bios de ma cm les fais fonctionner a 1.35v au lieu de 1.25 si je change la valeur a 1.25 le pc freeze au "démarrage de windows"
(cm : Saberthoot P67 rev B3)

Ces beug arrive surtous quand la machine est au repos ou en surf sur internet, (ça ne mais encore jamais arriver en jeu)

Je ne sais pas quoi faire, des idée ? (j'ai fais un memtest , aucune erreur )

Merci

Modifié par Ifkay, 01 mai 2012 - 22:07.

  • 0

P4G Ipower GX: Core 2 Quad Q9000 2.0Ghz, 2x2 GO, 9800M GTS, 1x500go 5200tr/min, 17.3", 1920x1200 16:10 win8 pro 64bit
T4G: i5 2500k 4.5ghz watercooler, Asus saberthoot p67 revision b3 , 8 go Gskill 1600hz
XFX 6970 OC 900mhz , 1x300go 10 000tr/min , 1x 1TO 7200tr/min, HAF 932 amd édition, cooler master silent pro gold 1000W, win8 64bit


#2
xNour

xNour

    Geek certifié

  • Membre
  • 1 206 messages
  • LocalisationMartigues (13)
J'ai différentes suggestions :
- Tes barrettes sont-elles bien les mêmes (fréquences, etc...) (Ca m'étonnerais mais bon :vert:)
- As-tu placer tes deux nouvelles barrettes ou as-tu placer une ancienne et une neuve ?
- As-tu tenté de réinstaller Windows ? De Flasher ton BIOS ?

D'autres plus callés pourront te faire des suggestions plus pertinentes, mais essai quand même ce que je te proposes, si tu te sens :)
  • 0

MSI GE60 0ND-075FR
sgnaaa13.gif

:) Cliquez sur ma signature si vous voulez voir ma review :)
Je risque de ne pas être très présent sur le forum dans les semaines à venir, si vous avez des questions, envoyez moi un plutôt un mail :)


#3
Ifkay

Ifkay

    En transit

  • Membre
  • 140 messages
  • LocalisationColomiers
:slt:

Alors.

Voici les anciennes barrettes : http://www.materiel....cas9-63953.html

J'ai placer les barrettes sur le port 2 et le port 4 en dual channel (les anciennes barrettes étais sur le port 1 et 3)

Image IPB


Je n'ai pas tenter de réinstaller Windows ni de Flasher le Bios

Edit : Le processeur est à ces fréquence stock

Modifié par Ifkay, 01 mai 2012 - 23:31.

  • 0

P4G Ipower GX: Core 2 Quad Q9000 2.0Ghz, 2x2 GO, 9800M GTS, 1x500go 5200tr/min, 17.3", 1920x1200 16:10 win8 pro 64bit
T4G: i5 2500k 4.5ghz watercooler, Asus saberthoot p67 revision b3 , 8 go Gskill 1600hz
XFX 6970 OC 900mhz , 1x300go 10 000tr/min , 1x 1TO 7200tr/min, HAF 932 amd édition, cooler master silent pro gold 1000W, win8 64bit


#4
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Il faudrait que tu récupère les fichiers de crash dans windows, pour nous donner le code des BSOD, ça va aider à voir de quoi ça provient. ^^
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#5
xNour

xNour

    Geek certifié

  • Membre
  • 1 206 messages
  • LocalisationMartigues (13)
Ben, essai de changer les barrettes d'emplacement, non ? Je ne sais pas si ça a quelque chose à voir...
Sinon, essai déjà de flasher ton BIOS, pour voir ce que ça donne :happy:

PS : Très joli PC :miam:;)

EDIT : Voilà le cri Strident de la raison ! (Jeu de mot nul, :jesors:)

Modifié par xNour, 01 mai 2012 - 22:37.

  • 0

MSI GE60 0ND-075FR
sgnaaa13.gif

:) Cliquez sur ma signature si vous voulez voir ma review :)
Je risque de ne pas être très présent sur le forum dans les semaines à venir, si vous avez des questions, envoyez moi un plutôt un mail :)


#6
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
ça doit normalement être dans Panneau de configuration\Résolution des problèmes

Ou... les fichiers crashdump dans C:\Users\Astrid\AppData\Local\CrashDumps

Comme je n'ai jamais eu de BSOD sous seven mon dossier est vide, mais peut être que tu as de fichiers.

Modifié par Strid, 01 mai 2012 - 22:51.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#7
xNour

xNour

    Geek certifié

  • Membre
  • 1 206 messages
  • LocalisationMartigues (13)
@Strid : T'as même pas remarquer ma blague à deux balles... :(
EDIT : Je te réponds la pour pas polluer le topic xD, merci merci :lol:

Bref, essai déjà de flasher ton BIOS et comme Strid te l'a dit, fais nous passer le rapport d'erreur :)

Modifié par xNour, 01 mai 2012 - 22:55.

  • 0

MSI GE60 0ND-075FR
sgnaaa13.gif

:) Cliquez sur ma signature si vous voulez voir ma review :)
Je risque de ne pas être très présent sur le forum dans les semaines à venir, si vous avez des questions, envoyez moi un plutôt un mail :)


#8
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Mais si xNour j'ai remarqué ta blague ;) mais je fais 15 choses en même temps, et j'essayais de trouver une solution pour ifkay, donc j'ai pas eu le temps de relever. :vert:
Bien vu. ^^
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#9
Ifkay

Ifkay

    En transit

  • Membre
  • 140 messages
  • LocalisationColomiers
Merci Xnour :happy: (si tu veux voir le reste je l'ai poster dans "vos bureaux, en vrais ! p54 je croie)

J'ai jamais flasher de bios , je sais pas du tous comment m'y prendre , je vais chercher

J'ai trouver aucun rapport dans Résolution des problème

Le premier bleu screen a eu lieu le week end dernier , (sois 2jours après l’installation des nouvelles barrettes)
Je jouer a Crash bandicoot warped sur PSX

le deuxieme avant hiers mais j'ai pas pus le voir, j'étais dans "...un lieu de rencontre charmante..."

Et toute a l'heure j'ai eu mon gros freeze :(

Ah oui ! aussi! lors du memtest les barrettes tourner a 802mhz , normal :/ ?

Pour la petite anecdote mon pc a 2mois et il est déjà partie 5 fois en garantie, je suis lycéen , j'ai bosser 1 ans et demi en parallèle des cours pour me faire ce cadeaux, je suis dégoûter de tous ce qu'il arrive a ma machine :(
  • 0

P4G Ipower GX: Core 2 Quad Q9000 2.0Ghz, 2x2 GO, 9800M GTS, 1x500go 5200tr/min, 17.3", 1920x1200 16:10 win8 pro 64bit
T4G: i5 2500k 4.5ghz watercooler, Asus saberthoot p67 revision b3 , 8 go Gskill 1600hz
XFX 6970 OC 900mhz , 1x300go 10 000tr/min , 1x 1TO 7200tr/min, HAF 932 amd édition, cooler master silent pro gold 1000W, win8 64bit


#10
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Pour ta ram c'est normal, 1600Mhz correspond à 800*2 ^^

C'est possible que les bsod soient du à la ram, mais si le memtest n'a pas rapporté d'erreurs, normalement ta ram n'est pas défectueuse.

Modifié par Strid, 01 mai 2012 - 22:59.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#11
xNour

xNour

    Geek certifié

  • Membre
  • 1 206 messages
  • LocalisationMartigues (13)
Ouuuuh, je te comprends je suis aussi lycéen et quelle galère pour trouver de l'argent...
Concernant les barrettes, c'est normal qu'elles tournent à ~ 800MHz, une barrette de RAM tournent à la moitié de la vitesse indiquée (ne me demande pas pourquoi je n'en sais rien du tout xD).

Pour le flash BIOS c'est simple, file moi la référence de ta CM :)

EDIT : Devancé...

PS : Niveau problèmes/SAV, j'ai aussi été servi, tu verras si tu t'aventures sur le forum en cherchant mes vieux topics ^^'

COURAGE !

Modifié par xNour, 01 mai 2012 - 22:58.

  • 0

MSI GE60 0ND-075FR
sgnaaa13.gif

:) Cliquez sur ma signature si vous voulez voir ma review :)
Je risque de ne pas être très présent sur le forum dans les semaines à venir, si vous avez des questions, envoyez moi un plutôt un mail :)


#12
Ifkay

Ifkay

    En transit

  • Membre
  • 140 messages
  • LocalisationColomiers
D'accord , je savais pas ^^

On a poster casi en même temps ;)

La cm est une Asus saberthoot p67 révision B3

Matériel.net sont géniaux, lors du dernier retours de ma cm , Asus a refuser de la prendre en garantie (panne physique ,dos brûler , installation électrique foireuse problème enfin régler), Materiel.net lieur a fais pression pour les forcer a prendre ma cm en garantie :)

Je taffe en extra a la cuisine du bowling de ma ville le samedis soir :happy:

Modifié par Ifkay, 01 mai 2012 - 23:07.

  • 0

P4G Ipower GX: Core 2 Quad Q9000 2.0Ghz, 2x2 GO, 9800M GTS, 1x500go 5200tr/min, 17.3", 1920x1200 16:10 win8 pro 64bit
T4G: i5 2500k 4.5ghz watercooler, Asus saberthoot p67 revision b3 , 8 go Gskill 1600hz
XFX 6970 OC 900mhz , 1x300go 10 000tr/min , 1x 1TO 7200tr/min, HAF 932 amd édition, cooler master silent pro gold 1000W, win8 64bit


#13
citizennn

citizennn

    En transit

  • Membre
  • 166 messages
Si tu as changer ta carte mère, je te conseille de réinstaller Windows. Même si le modèles est le même, les composants intégrés dessus ne sont pas forcément tous les mêmes (chip controle clavier, bridge USB, etc).
Bref, ça peut mettre un foutoire monstre dans ton windows puisque le matériel qu'il est censé gérer avec les pilotes installé précédemment ne réponds plus (je ne parle pas des pilotes que tu installe toi même mais de ceux utilisés par Windows pour la gestion du système en bas niveau.)

A mon avis, une petite réinstalle et ça repart.

Modifié par citizennn, 01 mai 2012 - 23:15.

  • 0

#14
xNour

xNour

    Geek certifié

  • Membre
  • 1 206 messages
  • LocalisationMartigues (13)
Attend, tu veux dire que tu as remis ton PC en route avec la nouvelle CM sans résintaller Windows ?
BLASPHÈME ! Allez allez, on se motive et on réinstalle tout ça :vert:
Et comme citizennn l'a dit, tout ira mieux :lol:
  • 0

MSI GE60 0ND-075FR
sgnaaa13.gif

:) Cliquez sur ma signature si vous voulez voir ma review :)
Je risque de ne pas être très présent sur le forum dans les semaines à venir, si vous avez des questions, envoyez moi un plutôt un mail :)


#15
Ifkay

Ifkay

    En transit

  • Membre
  • 140 messages
  • LocalisationColomiers
Quand j'ai récupéré ma cm j'ai réinstaller windows mais je tourner que avec 2go (puisque mon autre barrette a fini en rôtis ^^)

Mon windows et tous propre il a peine deux semaines

Je vais devoirs réinstaller Windows juste pour un changement de ram oO ?

J'ai fait une fois l'experience de relancer Windows sans formater aprés un retour en garantie , c'étais horrible :vert:

Modifié par Ifkay, 01 mai 2012 - 23:22.

  • 0

P4G Ipower GX: Core 2 Quad Q9000 2.0Ghz, 2x2 GO, 9800M GTS, 1x500go 5200tr/min, 17.3", 1920x1200 16:10 win8 pro 64bit
T4G: i5 2500k 4.5ghz watercooler, Asus saberthoot p67 revision b3 , 8 go Gskill 1600hz
XFX 6970 OC 900mhz , 1x300go 10 000tr/min , 1x 1TO 7200tr/min, HAF 932 amd édition, cooler master silent pro gold 1000W, win8 64bit


#16
citizennn

citizennn

    En transit

  • Membre
  • 166 messages
Non Non, pas pour la ram. A la lecture des posts précédents, je pensais que tu avais juste changer ta MB sans réinstaller Windows. Si c'est fait pas de soucie. Effectivement, dans ce cas, va falloir voir du coté du bios et de tes barrettes. Bon courage.
  • 0

#17
Ifkay

Ifkay

    En transit

  • Membre
  • 140 messages
  • LocalisationColomiers
J’espère que ça vien du bios,ça m'éviterai un retour en garantis. :rolleyes:

Par contre comme dit plus haut je sais pas du tous flasher le bios, je sais juste que c'est risquée :/ et que ça peu résoudre des problèmes de ce genre :)

J'ai trouver mon Bios :

http://www.asus.com/...H_P67/#download

J'ai lus sur clublic qui fallait extraire l'archive sur une clé usb formater en fat32, aller dans l'efi, utiliser Asus ez flash et suivre les instruction a l'écran, je veux prendre aucun risque inutile, c'est bien ça ?

Edit: Mon Bios est déja à la dernière mise a jour, pas besoin de flasher, je sais pas d'ou ce soucies peu venir :(

Edit 2: j'ai fait un reset du bios et j'ai re régler les ram à 1600mhz et 1.25 , depuis deux jours plus de BSOD

Modifié par Ifkay, 03 mai 2012 - 11:35.

  • 0

P4G Ipower GX: Core 2 Quad Q9000 2.0Ghz, 2x2 GO, 9800M GTS, 1x500go 5200tr/min, 17.3", 1920x1200 16:10 win8 pro 64bit
T4G: i5 2500k 4.5ghz watercooler, Asus saberthoot p67 revision b3 , 8 go Gskill 1600hz
XFX 6970 OC 900mhz , 1x300go 10 000tr/min , 1x 1TO 7200tr/min, HAF 932 amd édition, cooler master silent pro gold 1000W, win8 64bit





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)