Aller au contenu

Change
Photo

ordi qui s'éteint dès le lancement d'un jeu


  • Veuillez vous connecter pour répondre
58 réponses à ce sujet

#1
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
bonjour à tous,

j'ai un gros problème depuis quelques jours avec mon pc : dès que je lance un jeu avec la cg (et non pas l'iGP) mon ordi s'éteint :o alors je me suis dis que ça pouvais venir des pilotes mais rien de ce côté
alors je ne vois pas ce que ça peut et à quoi c'est dû

si vous avez une idée, merci :+1:

Modifié par geek974, 28 avril 2012 - 18:22.

  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#2
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
températures? alim défaillante ? voilà ce qui me viens à l'esprit dans un premier temps :/
  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#3
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
pour les temps c'est possible mais pour l'alim si c'était le cas, ça le ferait aussi avec l'iGP, non ?
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#4
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
elle peut être fatiguée et ne pas encaisser le surcroit de conso quand tu lance un jeu alors que en idle / activité légère, elle tiens encore le coup.

Modifié par testo06, 28 avril 2012 - 17:34.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#5
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

bonjour à tous,

j'ai gros problème depuis quelques jours avec mon : dès que je lance un avec la cg

Ils manquent des mots dans tes phrases, c'est absolument géant :bigeyes:

Sinon je plussoie, alim défaillante, ou carte graphique fatiguée
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#6
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
je viens de remarquer un truc, sur certains jeu il ne s'éteint pas tout de suite (GTA IV : s'arrête dès que la partie commence, Alan Wake : s'arrête après quelque minute de jeu), et sur certain jeu, il ne s'éteint pas (Saint Row 3, BFBC2, James Bond : Blood Stone, split second, portal 2 (de ce que j'ai pu tester)).

voilà si ça peut vous aider.
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#7
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
up! il ne s'éteint pas non avec Mw3 Multi steam
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#8
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Ca m'a tout l'air d'être un problème de températures... essaies de lancer furmark et dis nous si ça plante ^^ tu pourras aussi voir à combien ta carte graphique monte en température.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#9
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Je déconseille vivement Furmark sur un pc portable, c'est un truc bon à fait crâmer définitivement le GPU. :pff:
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#10
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Furmark vous fait vraiment chauffer plus qu'en jeu?
Parce que moi, pas du tout... J'ai même des températures plus élevées en jeu que sur un Furmark 20minutes Xtreme burn in (de 1 ou 2°C)
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#11
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
je voudrais bien mais il ne me trouve que l'iGP
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#12
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté

Furmark vous fait vraiment chauffer plus qu'en jeu?
Parce que moi, pas du tout... J'ai même des températures plus élevées en jeu que sur un Furmark 20minutes Xtreme burn in (de 1 ou 2°C)

Normalement Furmark stresse le GPU à son maximum, et sur le pc portable il y a un réel risque de fiche en l'air le GPU. Certains ont essayé, bah ils ont cramé leur carte graphique...
A la base Furmark est fait pour les tours, pas les pc portables.

@geek974: je ne sais pas comment tu as paramétré pour lancer des programmes sur le GPU plutôt que sur l'IGP, mais soit tu fait clic droit sur l'exécutable en choisissant le processeur graphique, soit directement dans le panneau de config Nvidia.

Modifié par Strid, 29 avril 2012 - 15:10.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#13
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Strid, tu es libre d'arrêter Furmark à n'importe quel moment via la touche Esc du clavier, tu as un graphique des températures en direct.

De plus, à partir d'un certain seuil, le portable se met en sécurité mais en général quand ça dépasse 90°C on arrête, et là ce n'est pas dangereux. Sur un portable lambda je comprends très bien qu'il soit déconseillé. Mais sur un portable de jeu auquel on demande la même chose qu'un fixe, il doit pouvoir gérer Furmark.
Mon asus G51J est un des P4G les moins bien ventilés qui puisse exister ^^ et la température de la cg ne dépasse pas 85°C sur Furmark.

Je ne me permettrai pas de demander de lancer ce logiciel si je pensais qu'il serait en mesure de griller un portable. Et je le répète : on peut l'arrêter quand on veut, et dans le cas de geek974 cela lui permettra directement de savoir si son problème est lié à la température.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#14
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
j'ai fait du furmark sur le P150HM avec une hd6990m qui chauffe pas mal, ça ne dépassait pas 93°C... par contre sur des portables pas spé gamer avec un système de refroidissement pas adapté, c'est peut être moins glop en effet

Modifié par testo06, 29 avril 2012 - 16:29.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#15
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Soit, je sais bien que l'on peut arrêter le test à n'importe quel moment, mais il est toujours bon de prévenir qu'un stress maximum d'un GPU n'est pas sans risques, parce que quelqu'un de non averti n'auras peut être pas les bons réflexes en cas de chauffe extrême...
Et pour tester un GPU où on est pas sûr qu'il soit très en forme, même à chauffe raisonnable, si le GPU est défectueux il pourra griller sans crier gare...
Nous avons chacun exprimé notre avis et point de vue sur cet utilitaire, après il y a aura toujours les "pour" et les "contre", chacun fait son choix et prend ses responsabilités. ^^

Modifié par Strid, 29 avril 2012 - 16:44.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#16
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
Pour ma part, Furmark me fait chauffer le GPU à 85 degrès en très peu de temps, ce que ni BF3 ni Crysis 2 ne fait après des heures intensives de jeu et aux fréquences OC de ma signature (et tout le monde sait que ces deux jeux font beaucoup chauffer). Je n'aime pas non plus Furmark, c'est un GPU-Killer :vert:
  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#17
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Ah bah je me sens moins seule d'un seul coup. :happy:
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#18
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Normalement tout portable gamer digne de ce nom doit encaisser un furmark sans broncher... :/

Oui ça chauffera, oui ça chauffera vite, mais il DOIT l'encaisser, sinon, c'est révélateur d'un soucis.
Je ne vois pas trop pourquoi il devrait être déconseillé sur les portables, c'est un très bon logiciel de stress test...
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#19
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
Révélateur d'un souci ? Une pâte thermique de m*rde et mal appliquée car les constructeurs en ont rien à battre. Voilà le souci. Pourquoi beaucoup de membres font un repast ? Justement parce que les températures sont trop élevés à cause de cette fameuse pâte thermique.

Donc un portable sur lequel a été fait un repast proprement et avec une bonne pâte thermique l'encaissera sans broncher, là oui, je veux bien.

Modifié par F1SCH3TT3, 29 avril 2012 - 18:59.

  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#20
bigben

bigben

    Geek diplomé

  • Membre
  • 2 179 messages
Et donc c'est révélateur d'un soucis comme l'a dit Sniper-Wo?lf (une pâte mal appliquée ou de mauvaise qualité, pour moi c'est un soucis).
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#21
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
J'ai pourtant bien écrit "Voilà le souci" :/
  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#22
bigben

bigben

    Geek diplomé

  • Membre
  • 2 179 messages
On est bien d'accord. :)
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#23
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
Ok alors c'est bon :)
Parce que au vu de ta réponse je pensais que tu n'avais pas vu qu'effectivement je considérai bien ça comme un souci...
  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#24
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Bon, bah là je viens de jouer à crysis 2 avec les ventilos tweakés, je monte à 65°C
Avec Furmark je monte à ... 65°C

Sans les ventilos tweakés, je suis déjà monté à 78°C sur crysis 2, sur Furmark, je monte à ... 78°C

Je suis le seul à avoir la même chauffe en jeu que sur Furmark?

Modifié par Foxdie, 29 avril 2012 - 19:09.

  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#25
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
J'avoue que c'est bizzare :lol:

Parce que 2h de Crysis 2 aux fréquenes en sign. 82°C
Même pas 2 min de Furmark 85°C

EDIT : Quand tu lances Furmark, tu le fais en quelle résolution ? Parce que moi je lance direct le benchmark, donc 1080 p.

Modifié par F1SCH3TT3, 29 avril 2012 - 19:13.

  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#26
bigben

bigben

    Geek diplomé

  • Membre
  • 2 179 messages

Ok alors c'est bon :)
Parce que au vu de ta réponse je pensais que tu n'avais pas vu qu'effectivement je considérai bien ça comme un souci...

Si si, je me suis peut-être mal exprimé.
Pour en revenir à furmark, c'est un outil indispensable pour tester la chauffe du gpu.
Bien sûr, il ne faut pas faire le bourrin et faire monter plus haut que 90°.

Modifié par bigben, 29 avril 2012 - 19:17.

  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#27
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
ba bon j'ai fait furmark pendant plus d'1h et ... rien ... 90° max et 70° presque tout du long, là je ne vois pas ....
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#28
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Ce n'est donc pas un problème de carte graphique apparemment
Tente un Prime 95 (ou OCCT), si ça plante, c'est le processeur
Passe un memtest aussi.

Si ça ne plante toujours pas tente un OCCT+Furmark (vérifie que le tout ne se met pas à fondre tout de même), si ça plante c'est probablement l'alim
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#29
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
Vous pouvez juste me dire les réglages que vous faites pour lancer Furmark ?

Parce que moi j'ai juste essayé le benchmark (en 1080P), donc je suppose que c'est aussi pour ça que ça chauffe assez et rapidement..
  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#30
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Xtreme burn in en 1080p plein écran
Bah je mets 7minutes à atteindre 77°C qui se stabilisent
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)