Aller au contenu

Change
Photo

Problème de RAM


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Boujour, je ne sais pas où poster alors bon je poste dans la section RAM
Ma mère possède une antique vieille tour avec un Athlon 64 3200+ (et oui ca tourne encore)
Et j'ai voulu lui mettre 3Go de RAM (2x1Go et 2x512Mo) sur les 4 slots disponibles.
Le soucis c'est que si je met les 3Go au démarrage le BIOS reste 30secondes avant que XP se lance et il est impossible de réduire le temps d'affichage du BIOS (j'ai tout essayer en bidouillant le BIOS, via msconfig...)
Et à 2.5Go d'installer le BIOS reste 3secondes comme spécifié
Je trouve cela bizarre si quelqu'un a une solution ^^
Je précise que tout mes drivers et mon BIOS sont à jour !
Merci à vous étant donné que ce n'est pas un laptop :D
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#2
Maxsmith

Maxsmith

    Touriste

  • Membre
  • 251 messages
Une des barrettes de 512 *part sur zone anatomique suspendue* peut etre.
Lorsque tu installes les 3go, ils sont bien tous reconnus après démarrage?
  • 0
M17x R3 : 2760QM, 6990M,8Go @1600Mhz,SSD Samsung 840Pro 256Go + 320go, FullHd, wifi Killer N
---------------------------------------------------------------------------------------
Image IPB

#3
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Oui oui !
Si je met juste les 2x1Go ça boot normal
Si je met juste les 2x512Mo ça boot aussi normalement
C est juste avec les 4 barrettes c'est pour ça que je suis perdu :/
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png


#4
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
Tu a surement une des barrettes qui plante .
A tu fait un memtest ?
  • 0

#5
snipconker

snipconker

    Grand Geek

  • Membre
  • 740 messages
  • LocalisationAnnecy
Memtest ok c est ça le plus bizarre
  • 0

ASUS G53JW-SX053V : i7-740QM non OC, 8Go RAM, GTX460M 800/1600/1450, HDD 640Go+ SSD 120Go enfin W8 64 bits

ASUS G750JW-T4044H : 4700HQ, 8Go, GTX 765M, et surtout du silence en jeu !!!!


76561198009482636.png





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)