Aller au contenu

Change
Photo

Asus G53J ne démarre plus apres changement ram et reset du bios


  • Veuillez vous connecter pour répondre
53 réponses à ce sujet

#1
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
Salut, j'ai acheté ces ram http://www.materiel....0600-63093.html et je les est mis dans mon asus G53J en plus de ceux d'origine mais quand j'ai tenté d'allumer le pc j'ai eu un écran bleu donc j'ai éteint l'ordi et j'ai retiré les barrettes d'origine et mis les kingston à la place, j'ai essayé de rallumer mais ca ne marche pas, le pc ne s'allume pas même la lumière reste éteinte quand je met le chargeur, donc j'ai remis les barettes d'origine toute seul et enlevé la pile bios et toute source d'alimentation. J'ai remis la pile et j'ai tout remonté, l'ordinateur s'est allumé windows a recherché les problèmes potentiel, tout allez bien et un message m'a demandé de redémarrer l'ordi donc je l'est éteint mais quand j'ai tenté de le rallumer, rien il ne s'allumait pas ca m'a refait pareil.

Est-ce que vous avez une idée d'ou vien le problème ?
La carte mère est elle morte ?

Merci d'avance
  • 0

#2
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Ton problème ne m'étonne pas le moins du monde, j'ai connu aussi des problèmes avec de l'HyperX pourtant parfaitement compatible sur mon ancien asus mais je n'avais qu'un écran noir et une fois les barrettes d'origine remise tout à fonctionné normalement.

La question à poser c'est: quel était le contenu du message qui t'a demandé de rebooter le pc?? c'était une MàJ?, des modifications ont été apportées? un paramètre du BIOS changé?
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#3
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
non en fait quand j'ai démarré l'ordi après avoir enlevé la pile bios, le pc a du démarrer en mode "sans échec" je pense, j'avais le windows en anglais et ya une analyse qui a était effectué pour voir si un des composants était morts ou le logiciel j'avais pas très bien compris. Bref j'ai laissé l'analyse se faire et une fois terminé un message m'a dit que l'analyse n'avait rien trouvé et que tout allez bien donc pour avoir mon ordi en mode "normal" avec le bureau et tout il fallait que je redémarre le pc. Mais il a pas voulu redémarrer.
  • 0

#4
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Je suis perplexe, essaies une purge des condensateurs de la carte mère. (j'y crois pas trop, mais bon, on ne sait jamais)...
Tu retires la batterie et tu reste appuyé sur le bouton power pendant 30 secondes. Ensuite tu remets la batterie en place et tu regardes si ça boote.

Modifié par Strid, 10 avril 2012 - 16:32.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#5
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
déjà fait ca a rien donné....
ce serait pas la carte mère qui est morte ?
  • 0

#6
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
salut,

Il semblerais que le PC n'ai absolument pas aimé le changement. Je ne peux pas dire grand chose sur ce qui s'est passé durant le remplacement, mais je peux dire que ta CM a, à mon avis, rendu l'âme. Toutes mes condoléances... Et la prochaine fois, ne pas prendre de Asus, ça aide =)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#7
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
Donc la carte a grillé à cause des ram ? pourtant ils sont compatible c'est énervant....
  • 0

#8
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Malheureusement :+1: pour Darkmustang , je ne vois pas ce qui peut avoir foiré à part la carte mère.
Surtout de l'HyperX sur du Asus, j'en ai fait l'amère expérience, ça passe très mal. :rolleyes:

Modifié par Strid, 10 avril 2012 - 16:40.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#9
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
Asus, c'est de la bouse en upgrade... Tu change le processeur: tu fais sauter la garantie, tu change la CG: bah tu peux pas car elle est proprio, tu change la RAM: soit elle est pas compatible, soit tu grille ta machine... Raison de plus pour moi de ne jamais acheter chez eux et de ne jamais conseiller...

Compatible, oui, c'est écris, mais Asus te dira que ce qui est réellement compatible avec leur machines, est ce qui sort de leurs usines et ils mettrons la faute sur toi...
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#10
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
mais logiquement si elle est grillé,l'ordi aurait pas pu démarrer après que j'ai enlevé la pile bios
  • 0

#11
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
grillé = morte, si elle est morte, elle ne va malheureusement pas reboot "par magie" :/
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#12
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Pour l'incompatibilité je n'en sais strictement rien, j'ai cherché pendant des mois et au bout de 2 ans j'ai vendu mes barrettes d'HyperX à Omadessalla et ça fonctionne parfaitement sur son pc qui n'était pas censé les accepter. :eyes2:
C'est vrai qu'Asus c'est super *où sont les... trop tard...* en upgrade, j'ai eu de la chance à l'époque de ne pas avoir fait griller ma machine.
Toutes mes condoléances, c'est vraiment rageant de perdre un machine de cette façon. :gne:
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#13
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
oui ca je sais mais quand la carte mère est morte l'ordi ne peut pas démarrer alors pourquoi j'ai pu l'allumer avant qui ne remarche pas.
  • 0

#14
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
bah il marche ou il marche plus avant?

Une CM peut être aléatoire aussi, et rien ne l'empêche d'être pleinement opérationnelle quand même... Si elle marchais avant et qu'elle ne marche plus maintenant, c'est qu'elle est morte.

Après, par habitude, je te dirais tout TOUT enlever (sauf processeur et carte graphique) puis de tester au fur et à mesure en remontant, tu allume, vois si au moins le PC s'allume, puis tu ajoute une barrette de RAM, et tu vois ce que ça donne, et ainsi de suite. C'est ce que je conseille toujours dans le cadre d'un problème "aléatoire" toujours tout enlever et tout remettre en étape ;)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#15
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
J'allais le préciser : si l'ordinateur n'a pas aimé le changement de ram, pourquoi a-t-il redémarré une première fois ? C'est pas logique.

Modifié par Poloski, 10 avril 2012 - 16:52.

  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#16
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
En fait:
Changement de ram
S'allume plus
Je remet les ram d'origine
S'allume plus
J'enlève la pile bios
S'allume
S'allume plus

C'est ca que je trouve bizarre.

Et j'ai pas très bien compris la technique de tout démonter.

Modifié par comtac038, 10 avril 2012 - 16:55.

  • 0

#17
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Comment la RAM peut griller une carte mère ??? s'il y a incompatibilité on entend je pense le bip au démarrage
  • 0

#18
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Non pas forcément, avec mon histoire d'HyperX sur mon ancien asus, aucun bip au boot, écran noir, ventilo qui tourne puis rien.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#19
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Généralement quand il y a incompatibilité de ram on entend un ou plusdieurs bips au démarrage , c'est curieux comme de nombreux possesseurs de asus G53 ou autres ont de la ram kingston hyperX 1333 mhz je pense.
  • 0

#20
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Normalement oui on entend une séquence de Bips en cas de soucis matériel, mais perso avec le problème que j'ai eu, j'ai recommencé mainte et mainte fois et jamais je n'ai entendu de bips avec mon asus qui ne démarrait pas.
Et c'est probable que le cas de comtac038 soit pareil, en plus grave parce que ça ne redémarre pas avec la ram d'origine.
Je suis vraiment perplexe parce qu'il a bien redémarré sur la ram d'origine avant de planter an reboot... :gne:

Modifié par Strid, 10 avril 2012 - 19:28.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#21
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
comportement d'une CM HS, fonctionnement aléatoire... De toute façon, ça ne marche plus non? j'en ai vu des fonctionnements bizarre, et des tonnes, et de toute façon, ce type de fonctionnement résulte d'une CM HS, et le fait qu'il ai redémarré sans problème ne veut rien dire... le fait qu'il ne s'allumait plus avant et maintenant veut tout dire...

Si tu avais été de Lyon ou disposé à envoyer la machine chez moi (comme l'ont déjà fait quelques forumeurs) j'aurais pu tester tout ça...
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#22
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Moi je fais confiance à Darkmustang, dieu sait s'il en a vu des pc! ^^
Je n'ai jamais vu de de CM HS, pour moi quand c'est HS ça ne démarre plus, et je ne savais pas que ça pouvait se comporter bizarrement même en étant HS.
J'apprends des choses... :happy:

Modifié par Strid, 10 avril 2012 - 19:47.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#23
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
Comme avec les cartes graphiques HS:
On à d'abord des messages affichant que les drivers ont étés récupérés, puis on commence à avoir des bugs d'affichage, mais en attendant longtemps, le PC repart comme en 40, mais se remet à merder. Mais en branchant sur un écran externe, plus de soucis. Puis, jusqu'au jour ou écran noir complet. ça peut prendre entre 2 jours et 1 an, c'est aléatoire complètement...

Revenant aux problèmes de mémoire, j'ai déjà reçut de la mémoire HS, grâce à de la chance, le PC sur lequel j'ai testé ne s'allumais pas, mais en remettant la RAM d'origine, plus de soucis. Il se peut que sa RAM *oups, j'ai marché dedans !* ou soit HS, mal soudée, mal cadencée ou autre, peuvent, par micro décharges, griller des composants interne...

la solution que je proposait était de démonter complètement la machine. Si il est encore sous garantie, il est conseillé de tout remettre de base sur la machine et renvoyer à Asus, si plus sous garantie, tu peut toujours me l'envoyer pour que je fasse de mon possible ou au moins te fournir un diagnostique complet de la machine...
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#24
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
Ba j'ai donné la machine à une boutique à coté qui va me faire un diagnostique complet gratuit, je lui est parlé de vos hypothèse et il ma dit que si c'est la ram kingston qui a fait griller la carte mère je pourrais me retourner contre elle pour un possible remboursement des composants endommagé par cette dernière.
  • 0

#25
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
tu as essayé surement d'appuyer sur la touche marche / arret pendant 30 secondes et en enlevant la batterie?

essaye aussi si tu peux démonter d'avoir accès à la pile et de la retirer et la décharger et la remettre pour essai.

Et Kingston Kit HyperX SO-DIMM DDR3 2 x 2 Go PC10600 de nombreux possesseurs de G53 ont ces barettes de Ram dans leurs portables et s'il y avait un souci de compatibilité ou de casses celà se serait aussi.

http://www.kingston....ustomer_service

=====================================

Contacte aussi le magasin ou tu les as acheté !!! Parfois peut avoir un lot défectueux et expose aussi ton souci

Modifié par Lamborghini, 11 avril 2012 - 13:52.

  • 0

#26
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
oui j'ai déjà essayé tout ca lamborghini, justement j'ai pris ces ram car d'autre possesseur d'asus me les ont conseillé, peut être que une des ram était défectueuse.Très bizarre en tout cas j'attend le résultat du diagnostique.
  • 0

#27
Kenshiroh

Kenshiroh

    Grand Geek

  • Membre
  • 717 messages
je voulais changer les ram de mon g53j, je vais y réfléchir à deux fois...
mon asus g53 marche très bien, j'en suis assez content au vue du prix payé à l'époque, mais je rachèterai pas d'asus à l'avenir, le fait du démontage assez fastidieux et long me rebute un peu.
  • 0
Asus G53Jw - sx276v
Intel i5 480m - 4Go DDR3 - Nvidia GTX 460m
Crucial M4 128Go + 500Go 5400tpm

#28
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
Il a du avoir une ram défectueuse car j'ai déjà essayé de la kingston hyperX 1333 sur mon G53j et aucun soucis, et une fois j'ai déjà eu un écran bleu avec une autre barrette mais dès que j'ai remis la barrette d'origine bah plus de soucis.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#29
comtac038

comtac038

    En attente de Visa

  • Membre
  • 16 messages
il y a un moyen de savoir si une ram est défectueuse ? et surtout est-ce que je peux me faire rembourser les dégâts occasionné ?
  • 0

#30
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Le seul moyen je crois c'est de lancer un memtest via une clé usb bootable pour voir si une RAM est défectueuse ou non.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)