Aller au contenu

Change
Photo

[G73/G53] A quelle vitesse tournent vos ventilos ?


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
xNour

xNour

    Geek certifié

  • Membre
  • 1 206 messages
  • LocalisationMartigues (13)
Bonjour, je vous pose cette question par simple curiosité, mais surtout parce que je trouve bizar que HWiNFO64 me disent que mon "GPU fan" soit à 100%, ce qui est impossible, vu qu'il ne fait presque pas de bruit...

Mon GPU fan est a 2190 RPM ~
Mon CPU fan est à 2190 RPM aussi (Le tout en bureautique)

Merci, ça me stress un peu ^^'
  • 0

MSI GE60 0ND-075FR
sgnaaa13.gif

:) Cliquez sur ma signature si vous voulez voir ma review :)
Je risque de ne pas être très présent sur le forum dans les semaines à venir, si vous avez des questions, envoyez moi un plutôt un mail :)


#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
le mien aussi c'est pareil, toujours à 100% mais hwinfos affiche n'importe quoi.

Le ventilos ne tourne pas à 100% en Idle. C'est à partir de 85°C qu'il commence à être à 100% et fasse vraiment du bruit.

Modifié par jalaxx, 03 avril 2012 - 20:27.

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
xNour

xNour

    Geek certifié

  • Membre
  • 1 206 messages
  • LocalisationMartigues (13)
Pfiou, et les vitesses ? xD
  • 0

MSI GE60 0ND-075FR
sgnaaa13.gif

:) Cliquez sur ma signature si vous voulez voir ma review :)
Je risque de ne pas être très présent sur le forum dans les semaines à venir, si vous avez des questions, envoyez moi un plutôt un mail :)


#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
J'ai édité mon message. :D
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#5
xNour

xNour

    Geek certifié

  • Membre
  • 1 206 messages
  • LocalisationMartigues (13)
Ah, merci :) et en RPM ça donne ...? (Je sais je suis *où sont les... trop tard...* x))
  • 0

MSI GE60 0ND-075FR
sgnaaa13.gif

:) Cliquez sur ma signature si vous voulez voir ma review :)
Je risque de ne pas être très présent sur le forum dans les semaines à venir, si vous avez des questions, envoyez moi un plutôt un mail :)


#6
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
Pour le RPM aucune idée. :D
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#7
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

le mien aussi c'est pareil, toujours à 100% mais hwinfos affiche n'importe quoi.

Le ventilos ne tourne pas à 100% en Idle. C'est à partir de 85°C qu'il commence à être à 100% et fasse vraiment du bruit.

C'est marrant ça, sur medion le ventilateur ne dépasse jamais 56% de sa puissance totale (bon déjà vu le *lieu de rencontres charmantes* à ce moment là, heureusement... )
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#8
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
Quand je dis qu'il tourne à 100% à partir de 85°C c'est la vitesse max que j'ai entendu mais pas forcement à 100% car sur hwinfos ça indique toujours à 100% même en idle.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#9
aymeric000

aymeric000

    Geek certifié

  • Membre
  • 1 348 messages
Avec speedfan je suis a 2380 en idle
  • 0

P4G :
Asus G53JW-SX276V, Intel Core I5 480M @2,93GHZ (Turbo 3,1GHZ), Nvidia GTX 460M, RAM 4GB, DD 500GB + Souris Razer Imperator
 
 
642019.png





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)