Aller au contenu

Change
Photo

Mon GT783 se coupe tout seul


  • Veuillez vous connecter pour répondre
77 réponses à ce sujet

#61
robert.leboucher

robert.leboucher

    Newbie

  • Membre
  • 410 messages
C'est une bonne idée mais la faille c'est qu'une même personne peut créer plusieurs comptes et ensuite à partir de ses comptes secondaires "voter" pour les posts de son compte principal. Il atteindrait alors le seuil requis assez rapidement sans le soutien de la communauté.
LA seule solution efficace serait que les mods controlent et interviennent sur les spams abusifs.
  • 0
MSI GX60 1AC-001FR en attente de réception!!
AMD A10-4600M \AMD HD7970M 2Go GDDR5 \8Go DDR3 1600MHz \750Go SATA2 7200tpm
\Clavier SteelSeries \Carte réseau Killer E2200
Accessoire SteelSeries ET Borderlands 2 offerts par MSI également en attente de réception...

#62
zelphyr

zelphyr

    Grand Geek

  • Membre
  • 728 messages
  • LocalisationNancy
Bon après on s'enflamme peut être un brin ... mais je trouve que ca s'apparente à du spam tout chat
  • 0

MSI GT72 2QE-464FR - i7 - SSD - GTX 980M - Full HD


#63
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble

C'est une bonne idée mais la faille c'est qu'une même personne peut créer plusieurs comptes et ensuite à partir de ses comptes secondaires "voter" pour les posts de son compte principal. Il atteindrait alors le seuil requis assez rapidement sans le soutien de la communauté.
LA seule solution efficace serait que les mods controlent et interviennent sur les spams abusifs.

Oui enfin là c'est que des mecs tordus :)
C'est moins facile que de spammer gratuitement ! Envoyer un message "vide" ça se fait comme ça paf, le mec s'il crée d'autres comptes il cherche vraiment loin ! Et c'est facilement détectable :)

Ah oui tiens j'ai aussi dépassé les 180 posts... Oo
  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#64
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
bah il y a une vente de Burgo, donc on avait raison. ^^
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#65
robert.leboucher

robert.leboucher

    Newbie

  • Membre
  • 410 messages
Il est vraiment placé sous surveillance... :lol:
Oui c'est vrai je m'étais peut-être un peu emporté dans ma paranoïa.
Bref maintenant qu'il a ce qu'il veut, on risque plus de le voir par ci par là.
  • 0
MSI GX60 1AC-001FR en attente de réception!!
AMD A10-4600M \AMD HD7970M 2Go GDDR5 \8Go DDR3 1600MHz \750Go SATA2 7200tpm
\Clavier SteelSeries \Carte réseau Killer E2200
Accessoire SteelSeries ET Borderlands 2 offerts par MSI également en attente de réception...

#66
Kerem

Kerem

    En attente de Visa

  • Membre
  • 11 messages
hello, j'ai le même problème avec mon GT783, il s'éteint tout seul brutalement juste après une grosse utilisation de shootmania... je n'ai pas tes qualités de bricoleur mais l'envoyer au SAV ne me plait pas du tout. Mais j'ai pas bien compris ce que tu as démonté :s

Il reste sur le chargement du logo windows a l'infini... et le choix "(recommandé)" de restaurer les fichiers ne marche pas, l'ordi reste en black screen apres l'avoir selectionner. Que dois-je faire ?

Plus rien ne marche, je ne peux plus demarrer windows... je suis sur lautre pc, jai créé un poste sur mon probleme mais personne ne ma repondu.

Modifié par Kerem, 15 octobre 2012 - 23:50.

  • 0

#67
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble
Ton problème n'a rien à voir avec le miens. Tu es victime de surchauffe, quelque chose à peut-être brulé s'il ne veut pas redémarrer. Il vaut mieux en parler dans un autre post, UP le si personne te répond.
  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#68
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Bonjour j'ai acheté un MSI GT70 0NE-283FR - GTX 680M récemment et lorsque je joue, au bout d'une trentaine de minutes de jeu ou même au démarrage de l'ordinateur après différent branchement/débranchement sur les ports usb ou parfois totalement aléatoirement, mon pc s'éteint ou se met en veille sans qu'elle soit activée pour autant et ce dès que je l'ai reçu. Donc j'ai rajouter un SSD crucial M4 dans le port 0 (d'ailleurs rien n'a était fourni pour le fixer correctement j'ai du être obliger de mettre des cales en papier pour éviter le "jeu" du SSD dans l'emplacement) et réinstaller windows et tout les derniers drivers + flash bios seulement j'ai toujours le même problème. Je pense qu'il y a un problème quelconque au niveau de l'alimentation, de la batterie ou du circuit électrique (faux contact) car les températures sont normales.

Que dois-je faire ?
  • 0

#69
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble
Est-ce que les mouvements de l'écran influe sur ton problème ? Ouvre le en grand et referme le à moitié. S'il s'éteint plus souvent comme ça qu'en utilisation normale, tu as le même problème que j'ai eu et c'est facile à réparer :) Sinon essaye de voir si quand tu appuies autour du bouton d'alimentation, que tu le fais bouger ou quoi ça s'éteint.
Change l'action du bouton d'alimentation par "Ne rien faire" pendant quelques jours et voit si tu as toujours des mises en veille (si c'est bien le même problème, ça ne changera rien pour les coupures "nettes")
  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#70
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble

Bonjour bonjour !

 

Aujourd'hui, déterrage licite de topic ! Mon vieux GT783, que j'ai depuis donné à ma petite amie, refait des siennes, et cette fois ça a l'air sérieux.

 

En début de semaine dernière, ma copine a fait plusieurs longues parties de Starbound, des Sims 4, et autres : comme d'habitude. Puis, vers le milieu de la semaine, c'est le drame : plus moyen de jouer.

 

Le PC se coupe plutôt rapidement après le démarrage d'un quelconque jeu. Même pas le temps d'aller au tout premier dialogue de Skyrim (encore dans la charette), et crash au bout de quelques petites minutes sur tous les jeux testés.

 

J'ai tenté de lui envoyer un Kombustor dans la tronche, il a tenu environ 2 à 3 secondes. Après vérification, il ne s'agit (bien sûr) pas de surchauffe, les coupures se faisant alors que le PC ne dépasse pas 55°C (CPU et GPU).

 

Depuis ce week-end, cela s'aggrave de jour en jour. Aujourd'hui, il parait vraiment mal en point :

  • Il se coupe toujours dès qu'on titille un peu trop la carte graphique
  • Il refuse parfois tout simplement de se lancer, de plusieurs façons différentes :
    • Aucune autre réaction à la pression du bouton power hormis un faible "tic", ou
    • Allumage puis extinction du bouton power à la pression, accompagné du même "tic", ou
    • Allumage, mais sans écran avec le ventilateur à fond (extinction forcée nécessaire)
  • D'autre part, le cas du "tic" avec ou sans allumage de la led est systématique si le PC n'est pas branché OU que la batterie est débranchée.

Je ne sais pas vraiment quoi faire. Je pense que l'alimentation ou la carte graphique ou les deux sont dans les choux. J'ai aussi essayé d'échanger de "position" avec mon propre PC (prise murale + bloc alim) mais rien ne change.

 

Help !


Modifié par Ribesg, 24 février 2015 - 18:22.

  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#71
victor431

victor431

    En transit

  • Membre
  • 100 messages
  • LocalisationReims Besancon
J'ai déjà eu exactement le même problème, j'ai l'ai retourné au SAV, ils m'ont fait un changement de la carte graphique.

A mon avis tu n'est plus sous garantie... , tu peux trouver des carte à 150-200€ sur leboncoin. Tu peux en installer des moins chère mais elle doivent être en format MxM 3b comme une gtx260m par exemple. Bon courage ;)
  • 0

  mini_090726023941765534137290.jpg

MSI GT783 i7-2670QM-GTX675m-8Go-750GB-128GB ssd-repast

 


#72
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble

Ah enfin, ce forum est débuggé... Je ne pouvais plus me connecter depuis presque 2 semaines.

 

Je pensais commencer par retirer purement et simplement la carte graphique, en espérant que le chipset graphique du processeur prenne le relais tout seul. Après, je ne suis pas sûr d'en racheter une... Il n'y en a pas vraiment en vente sur des sites de confiance. Dommage ! Et c'est vrai qu'il se fait vieux, autant en acheter un neuf plus tard dans l'année...


  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#73
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Salut, oui essaie en retirant la carte graphique, puis les mémoires ou l'inverse ;)


Modifié par gthebird, 08 mars 2015 - 16:11.

  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#74
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble

Comment je fais pour basculer sur le chipset graphique du processeur ? Quand je retire la CG, je démarre évidemment sur un écran noir...


  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#75
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

T'as rien dans le bios pour le basculement? J'imagine qu'il faut remettre la carte graphique pour y accéder...T'as essayé les mémoires?


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#76
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble

Non il n'y a rien dans le BIOS :-/

 

Tu penses que la RAM peut y être pour quelque chose ? Le problème ne survient que quand la carte graphique commence à se "charger"... Je dirais quand elle passe de son horloge "low cost" à son horloge normale, je pense.


  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#77
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Bien je ne sais pas mais il est tellement aisé de tester la ram(tu en enlèves une puis l'autre et tu changes d'emplacement), autant le faire pour dire avec certitude que la ram n'est pas en cause ;)


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#78
victor431

victor431

    En transit

  • Membre
  • 100 messages
  • LocalisationReims Besancon
Bâ écoute mon pc avait exactement la même panne il y 2 moins. Le pc était en cours circuit à cause de la carte graphique.
Impossible de démarrer sans celle ci, il n'y a pas de chipset sur les gt783 du moins.
Je l'ai réparé pour 200€
C'est le prix d'une gtx675m sur leboncoin.
N'essaie pas de le démarrer avec la carte, tu risque de griller autre chose.
  • 0

  mini_090726023941765534137290.jpg

MSI GT783 i7-2670QM-GTX675m-8Go-750GB-128GB ssd-repast

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)