Aller au contenu

Change
Photo

probleme reconaisance dijital clevo p 170


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
machine83

machine83

    En attente de Visa

  • Membre
  • 7 messages
:)bj a tous je suis nouveau sur le site j'ai un clevo p170 et j'ai un problème avec la reconnaissance digital elle marche pas j'ai réinstalle le pilote mais rien ne se passe . si vous avez une solution merci d'avance
  • 0
(P170HM) - i7 2630QM - 16 GO DDR3-1600 - NVIDIA GeForce GTX 560M - -vertex ocz ssd 120g + Momentus XT 500 go Seven64 integral
PC Asus maximus 3 extreme Intel i7 860 3.80 mhz ocz reaper 8giga 2000mhz sli 580 gtx 3gigas ssd corsair force 3 120g Disque Dur : Western Digital 2000g boitier : cooler master storm sinper bequiet 1200w silence pro

#2
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Qu'est-ce qui ce passe quand tu passes le doigt sur le capteur?

Modifié par bigben, 18 mars 2012 - 17:25.

  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#3
machine83

machine83

    En attente de Visa

  • Membre
  • 7 messages
salut désole pour la réponse tardive il se passe rien , et quant je lance l'application on me dit que j'ai pas de capteur .
  • 0
(P170HM) - i7 2630QM - 16 GO DDR3-1600 - NVIDIA GeForce GTX 560M - -vertex ocz ssd 120g + Momentus XT 500 go Seven64 integral
PC Asus maximus 3 extreme Intel i7 860 3.80 mhz ocz reaper 8giga 2000mhz sli 580 gtx 3gigas ssd corsair force 3 120g Disque Dur : Western Digital 2000g boitier : cooler master storm sinper bequiet 1200w silence pro

#4
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Est-ce que le capteur a déjà fonctionné depuis que tu as le pc?
Si oui, désinstalles le logiciel puis réinstalles-le depuis le cd fourni avec le pc.
Si non et que ton pc est neuf, mets toi en contact avec le sav de ton vendeur.
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)