Aller au contenu

Change
Photo

PC Asus touchés par des problèmes dans les premiers mois d'achat?


  • Veuillez vous connecter pour répondre
79 réponses à ce sujet

#31
Laurent

Laurent

    Geek diplomé

  • Membre
  • 2 113 messages
Ouvre un peu la fenêtre, tu as besoin d'air. :vert:
:jesors:
  • 0

Asus G60JX-JX032V
bannirefinale.png


#32
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac

Les autres bsod viennent de win qui comprend rien a rien donc quand il en a marre d' être perdu il fait un bsod pour souffler

:lol::lol::mdr:


...


:+1:
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#33
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
si vous voulez rire
http://forum.hardwar...=0&new=0&nojs=0

  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#34
kamio

kamio

    En attente de Visa

  • Membre
  • 25 messages
no soucis pour le moment.
  • 0
Deskop q6600 a 3.6ghz coef 8... + sli 460 gtx
and ASUS G73JHTZ011V a 3.198ghz -gpu800-1200
Bios 209 pate tehermique artic silver et température en full 81°
new bébé du M17x R4 3630qm + gtx 680m+killer + ercan 1920*1080+ sac a dos orion

#35
centerless

centerless

    En attente de Visa

  • Membre
  • 70 messages
a voté.
pour moi, soucis d'ecran qui se fige d'une couleur proche de la couleur principale du fond d'ecran, souvent pas longtemps après le demarrage.
bios mis a jour, mais rien n'y fait.
contact avec SAV asus, ils me disent de mettre le bios a jour. fait , mais toujours le même probleme...
  • 0

 9411010.gif  3633023143.png


#36
hamon6

hamon6

    Grand Geek

  • Membre
  • 715 messages

si vous voulez rire
http://forum.hardwar...=0&new=0&nojs=0

C'est ou qu'il faut rire :rolleyes:
  • 0
Desktop 4 Gamer ---
Lian Li PC-A05N / Seasonic M12 II 620W / Intel i5-2500K / Asus P8P67 / Gskill 4Go PC10600 / Nvidia GTX560Ti Phantom²

#37
bzion

bzion

    Touriste

  • Membre
  • 250 messages
Etant fortement intéressé par un G73, j'ai du voter blanc pour voir les résultat. Bilan (pour l'instant) : 52% d'utilisateurs qui ont rencontrés des problèmes. Boudiou! J'ai l'impression qu'il est urgent d'attendre que Asus règle ses problèmes de drivers, fasse de meilleurs retour SAV, que tous les revendendeurs fassent comme Magic PC en testant les produits avant l'envoi, etc...
  • 0
Alienware m17x R2,LCD RGBled 1920*1200, X fire 5870 , 8Go 1333MHz, 720QM, wifi intel 6300, Crucial C300 128Go, Toshiba 160Go 7200tr/min, Logitech G13, 4 ans de garantie J+1 sur site

#38
Skyfucker

Skyfucker

    Petit Geek

  • Membre
  • 529 messages
  • LocalisationHirson
Surchauffe donc lag dans les jeux donc retour SAV. Et bip qui vient de je ne sais où et qui me casse les oreilles.
  • 0

#39
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
BSOD semble-t-il dès que je branche un clavier et que je joue à BC 2...

Mais avant, plantage à cause :

- de TrendMicro : l'antivirus fournit qui a fait une mise à jour expliquant que ça pouvait planter le pc... et effectivement, planté...
- de la suite créative : en plein jeu, plantage, donc dégagé...
- maintenant, à cause du clavier... à priori, pas de modèle particulier, tous poseraient problèmes... en tout cas, sur mon poste...

C'est tout simplement honteux et je ne renouvellerait pas l'expèrience d'un P4G... Ca fait quand même *où sont les toilettes ? Viiiite !* de dépenser 1500 € pour un poste qui plante dès le premier soir !!!!
  • 0

#40
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Je comprends que ça fasse *où sont les toilettes ? Viiiite !*... mais ce qui se passe avec ton p4g n'est pas du au fait que ça soit un p4g... il faut toujours virer les logiciels fournis avec un pc ! Ça le ralentit grave ! Donc l'antivirus ou la suite créative auraient du être dégagés dès le départ, et il faut le faire sur tous les pc, qu'ils soient fixes ou portables.

Pour ton problème de clavier, malheureusement ça arrive et c'est peut-être un problème matériel, envoie ton pc au S.A.V. ... mais ça aurait pu arriver sur n'importes quels pc... ce n'est pas le fait que ce soit un portable qui change la donne.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#41
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Je crois que le clavier de Manolo fonctionne maintenant :D

Une clean install san la réinstallation de certains logiciels ont "visiblement" permis ce miracle :happy:

J'attends que Manolo confirme tout ca :)
  • 0

#42
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Moi sa evolu en fonction des drivers! Pour le moment j'ai eu 2 ou 3 Bsod mais 2 ne sont pas du au driver mais a mon 2eme HDD qui a l'air de faire des siennes par moment! Mais c'est pas vraiment genant! En tout cas plus sa va et plus les catalyst on l'air stable!

Quoi que le 10.6 non, le 10.5 etait bien mieux!!
Depuis que j'ai le 10.6 CCC ne fonctionne plus ou ne c'est pas installé comme il faut!!

Modifié par killflaker, 24 juin 2010 - 03:49.

  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#43
Guest_Isha_*

Guest_Isha_*
  • Visiteurs
Salut à tous, @Calvin je vais recevoir mon SZ045V d'ici demain ou après demain, j'voulais savoir si je peux eviter la reinstallation totale de l'OS en parvenant à virer à peu près toutes les *Oups ! j'ai marché d'dans et yen a plusieurs...* installées de bases sur le pc.. Si oui, tu peux me dire en gros si tu te souviens les trucs que tu as desinstallé? Car j'ai un seven pro offert par la fac avec une clé valide qui m'attend mais si je peux m'éviter une reinstall ça me derangerait pas...^^ Merci

Modifié par Isha, 24 juin 2010 - 08:48.

  • 0

#44
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Ben si tu veux win 7 pro va falloir faire une réinstal nan ? Puisque c'est windows 7 familial qui est installé par défaut sur le G51J.
Ensuite, moi je n'ai pas fait de réinstallation complète, mais j'ai viré : l'antivirus déjà installé, la suite créative (drivers son gérés par realtek, cette suite ne sert donc à rien) et certains logiciels asus inutiles dont je ne me souviens plus du nom... de toutes manières, tu peux faire des tests et virer tout ce que tu veux (ce que j'avais fait) car tu pourras réinstaller n'importe quel logiciel en le téléchargeant sur le site d'asus ou en le retrouvant sur le cd-rom fournis avec le pc. J'avais désinstallé Power4Gear par mégarde et j'ai pu le réinstaller comme ça.
Alors n'hésite pas, vire tout ce que tu trouves louche, et si tu te trompes tu peux toujours réinstaller.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#45
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs

Moi sa evolu en fonction des drivers! Pour le moment j'ai eu 2 ou 3 Bsod mais 2 ne sont pas du au driver mais a mon 2eme HDD qui a l'air de faire des siennes par moment! Mais c'est pas vraiment genant! En tout cas plus sa va et plus les catalyst on l'air stable!

Quoi que le 10.6 non, le 10.5 etait bien mieux!!
Depuis que j'ai le 10.6 CCC ne fonctionne plus ou ne c'est pas installé comme il faut!!

Je me demande si ça ne viendrait pas des gros soucis que l'on a à faire une désinstallation propre du catalyste et plus particulièrement du 10.6 qui est peut être plus sale dans sa façon de s'installer que d'autre pilotes amd
  • 0

#46
Renrhaf

Renrhaf

    En attente de Visa

  • Membre
  • 83 messages
J'ai peur de passer aux 10.6 moi du coup comme tout fonctionne bien en config d'usine :/
  • 0
Asus G75VW-9Z203V

#47
Guest_Isha_*

Guest_Isha_*
  • Visiteurs

Ben si tu veux win 7 pro va falloir faire une réinstal nan ? Puisque c'est windows 7 familial qui est installé par défaut sur le G51J.
Ensuite, moi je n'ai pas fait de réinstallation complète, mais j'ai viré : l'antivirus déjà installé, la suite créative (drivers son gérés par realtek, cette suite ne sert donc à rien) et certains logiciels asus inutiles dont je ne me souviens plus du nom... de toutes manières, tu peux faire des tests et virer tout ce que tu veux (ce que j'avais fait) car tu pourras réinstaller n'importe quel logiciel en le téléchargeant sur le site d'asus ou en le retrouvant sur le cd-rom fournis avec le pc. J'avais désinstallé Power4Gear par mégarde et j'ai pu le réinstaller comme ça.
Alors n'hésite pas, vire tout ce que tu trouves louche, et si tu te trompes tu peux toujours réinstaller.

Merci d'avoir repondu si vite, je comptais installer pro seulement si une réinstallation allait me paraître nécéssaire en fait. Mais si tu me dis qu'en virant tout ce que je trouve louche le pc fonctionne aussi bien, ça m'évitera la reinstall donc c'est parfait! Sinon concernant la température des composants, tu es satisfait?
  • 0

#48
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac

Sinon concernant la température des composants, tu es satisfait?

Non si on regarde les chiffres, oui si on prend en compte le confort de l'utilisateur... je m'explique : il est vrai que ça chauffe beaucoup au niveau de la carte graphique : 65°C en IDLE c'est trop, le M15x fait pareil en jeu ! Ici, les températures de la carte graphique montent à environ 85°C en jeu (1920*1080 avec tout à fond sauf AA en général) et peuvent atteindre 90°C. (attention à bien mettre à jour BIOS et drivers de la carte graphique, car quand j'ai eu le portable, les températures pouvaient dépasser 100°C, c'est maintenant chose réglée).
Les températures de la carte graphique sont donc trop hautes.
Celles du processeur semblent normales, voir plutôt très bonnes, avec 48 à 55°C en bureautique en fonction des cœurs et de leurs utilisations et 65°C en jeu, ce qui est bon.

Maintenant, en pratique : c'est tiède ! Si vous aimez le contact froid passez votre chemin... la majeure partie du châssis étant en plastique, ça refroidit plutôt mal. Cependant, je ne remarque aucune gène en jeu avec la main constamment posée sur les lettres Z,Q,S et D.
Les chiffres peuvent faire peur (pas tant que ça si on regarde certains G73 :x) mais en utilisation quotidienne il n'y a rien de gênant.

J'espère t'avoir éclairé.
En vérité, si j'avais à re-choisir entre M15x et G51J, je prendrai le M15x... maintenant suis-je déçu de mon portable ? Non, pas le moins du monde. On ne peut être déçu d'une bête pareille, mais on peut rougir devant notre voisin Alienware ;)

Modifié par Calvin, 24 juin 2010 - 15:03.

  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#49
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
En fait, j'ai réussi a avoir un système stable (en fait un BC2 stable), j'ai donc voulu tester avec un autre clavier de base et ça a planté et depuis, plus moyen, même en réinstallant, de retrouver cette "sérénité"...

Mais je suis d'accord avec toi Calvin, disons que j'étais un peu dégoûté...


EDIT : grâce à vous et les différentes solutions données et surtout pour mon problème merci à Azgrim qui m'a apporté pas mal de nouvelles pistes de recherche...

Modifié par Manolo, 24 juin 2010 - 15:20.

  • 0

#50
Renrhaf

Renrhaf

    En attente de Visa

  • Membre
  • 83 messages
Lorsque j'ai demarré mon PC juste avant, au bout de 2 min gros freeze plus possible de bouger la souris et plus rien que réagissait... je me dis bon je redémarre c'est quoi ces "ensembles de bétises évitables"...
Deuxième redémarrage pareil, alors je tente une restauration en mode sans échec à la dernière sauvegarde ( vers midi ) mais ca ne règle pas le problème.
Je refais donc une restauration antérieure et la quand je me connecte sur ma session paf écran noir... je commence à m'énerver et je passe en veille puis relance ma sessions et heureusement ca remarche !

J'ai eu ce problème après avoir installé 3DMark Vantage cette *chose contraignante*... :/
  • 0
Asus G75VW-9Z203V

#51
Guest_Isha_*

Guest_Isha_*
  • Visiteurs
Une fois de plus merci Calvin, j'ai également commandé le Zalman cooler NC2000B ce qui devrait réduire quelque peu la température. Sinon pour la mise à jour du Bios, je ne sais même pas si je l'ai déjà faite un jour sur mes autres pc.. Que faut-il faire? Télécharger la version sur le site Asus puis l'installer comme tout autre programme ou bien c'est différent?
  • 0

#52
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
No problémo :P
  • 0

#53
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Un logiciel d'Asus est installé sur ton ordinateur : Winflash.
Il te suffit de télécharger le BIOS depuis le site d'asus et de lancer Winflash, tu suis les instructions et tout se passe sans que tu n'aies besoin de faire quoi que ce soit.

Toujours disponible si tu as d'autres questions :D
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#54
fr33st

fr33st

    En transit

  • Membre
  • 161 messages
  • LocalisationRégion lyonnaise
@Calvin le flashage par winflash est bien plus risqué qu'un flashage par clé usb ( dites moi si je me trompe..)

@Isha à mon avis tu aurais meilleurs temps de télécharger le bios sur clé usb (précédemment formatée en FAT32) et tu boot dessus
  • 0
Image IPB
Image IPB
Fix :MaximusII Formula-E8500 Oc 4.1 -Cross 4770 - Antec Three Hundred Black Mod-Corsair H50 2*2Gigots Ddr2 Pc8500 Gskill
Netbook :Asus 1008HA Atom N280 Oc 2GHz- GM950 -Win 7 Ultimate -1Gigo de ram

#55
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
perso' on m'a conseillé de flasher avec winflash, les utilisateurs du G51J qui avaient des problèmes de BSOD ont flashés avec Winflash et tout s'est bien déroulé... c'est rapide, simple et efficace, je ne vois pas où est le problème ^^'
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#56
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Perso, j'ai flashé avec Winflash sans problème ;)
  • 0

#57
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Voilà j'avais raison :win:


:jesors:
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#58
Skyfucker

Skyfucker

    Petit Geek

  • Membre
  • 529 messages
  • LocalisationHirson
Qu'est ce que je peux faire pour éradiquer les bips? D'où viennent-ils? Il y a toujours une sorte de crissement avant le bip.
  • 0

#59
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Ce qui est sur, c'est qu'on ne peut pas avoir le problème du rétroéclairage qui ne fonctionne plus en passant directement par le bios pour le flashage :happy:
  • 0

#60
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
J'ai eu le probleme au debut alors que j'avait flashé via le bios!! Sa peut arriver que ce soit via le bios ou winflash!!!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)