Aller au contenu

Change
Photo

PC Asus touchés par des problèmes dans les premiers mois d'achat?


  • Veuillez vous connecter pour répondre
79 réponses à ce sujet

#1
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 464 messages
  • LocalisationBordeaux
Je lance se sondage sur les problèmes des Asus.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#2
dablon

dablon

    Geek confirmé

  • Membre
  • 986 messages
  • LocalisationLa réunion !
Je lance le bal alors :

Pour moi ce sera un blue screen suite à l'activation de la reconnaissance bluetooth de mon téléphone portable.

Ca me l'a plus refait et rien d'autre depuis une semaine en ma possession. C'est tout de même mineur comparé à certains.
  • 0
G73JH-TZ008V. Seven ultimate. Bios 213. Cooler Storm SF-19.

#3
hamon6

hamon6

    Grand Geek

  • Membre
  • 715 messages
GSOD apres 10 minutes de jeux pour ma part, probleme resolu apres flashage bios carte graphique
  • 0
Desktop 4 Gamer ---
Lian Li PC-A05N / Seasonic M12 II 620W / Intel i5-2500K / Asus P8P67 / Gskill 4Go PC10600 / Nvidia GTX560Ti Phantom²

#4
bglacial

bglacial

    Touriste

  • Membre
  • 313 messages
Moi j'ai eu aucun problème avec mon ancien G51^^
J'ai l'impression que les G73 sont des boites a matière fécale
  • 0
ASUS G73JH-TY098V : Intel Core i5-520M - 4Go DDR3-1333 Kingston - SSD Intel X25-M 80 go +HDD 500 Go 7200 rpm- ATI Mobility Radeon HD 5870 @stock

Tenacious D in : The Pick of Destiny

#5
Minthaar

Minthaar

    En attente de Visa

  • Membre
  • 36 messages
  • LocalisationSequedin (Lille)
Au jour de la livraison, problème avec la carte réseau, le module wifi se déconnectait aléatoirement au bout de 10 sec, 10 min, 1 heure...
La machine vient de revenir du S.A.V., le magasin qui me l'a vendu l'a testé et apparemment cela fonctionne; je ne l'ai pas encore testé moi-même et je suis comme St Thomas, à suivre donc.
  • 0
G73 JH-TZ008V. core i7-720QM. bios 211. SSD 80Go Intel X25-M postville.

#6
fr33st

fr33st

    En transit

  • Membre
  • 161 messages
  • LocalisationRégion lyonnaise
Pour ma part je ne me prononcerai pas encore....même pas 24h mais pour l'instant déja 4h de assassin creed 2 un gpu a 74° max donc de mon côté je touche du bois !

Je vous tiendrai au courant d'ici là mais au moindre souci hop retour fnac
  • 0
Image IPB
Image IPB
Fix :MaximusII Formula-E8500 Oc 4.1 -Cross 4770 - Antec Three Hundred Black Mod-Corsair H50 2*2Gigots Ddr2 Pc8500 Gskill
Netbook :Asus 1008HA Atom N280 Oc 2GHz- GM950 -Win 7 Ultimate -1Gigo de ram

#7
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
J'ai voté pour mon ami, G60J, I7 720, 4Go DDR3, GTX260... Et encore, si je pouvais voter deux fois pour lui (vu que le G60 vient en remplacement d'un modèle p^lus gros, qui pareil avais des soucis...)
Le G60j: au déballage (on a pu tous y participer vu qu'il l'a fait livré a notre école même x))
Ports USB qui *part sur zone anatomique suspendue*, prise casque qui a du "jeu" (en gros, elle trouve plus quand le jack est inssèré ou pas) et au final, trop fort, la batterie qui refuse de se charger...
et tout ceci en même pas une semaine :)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#8
Guest_Pierrot_*

Guest_Pierrot_*
  • Visiteurs
Pour moi, reinstallation par les 5 dvd , a cause d'un bug d'un programme telechargé qui ma causé des erreurs de fonctionnent, donc aprés une restauration a une date enterieur, écran noir :( juste apres le mot de passe ! Mais bon,les 5 dvd d'installations a bien fonctionnés qui a duré au moins 2h30!
  • 0

#9
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Pour ma part, uniquement les problèmes lies à Realtek sous dragon Age et Steam :/
  • 0

#10
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
Ca fait quand meme beaucoup la ^^
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#11
hamon6

hamon6

    Grand Geek

  • Membre
  • 715 messages
Oui pas mal de problemes, mais une fois resolus, c'est que du plaisir cette machine :yep:
  • 0
Desktop 4 Gamer ---
Lian Li PC-A05N / Seasonic M12 II 620W / Intel i5-2500K / Asus P8P67 / Gskill 4Go PC10600 / Nvidia GTX560Ti Phantom²

#12
Cort

Cort

    En attente de Visa

  • Membre
  • 49 messages
Reçu début mai.
Pour ma part, quelques heures de jeu (pas assez sans doute pour juger) sur Crysis, The Witcher, Dragon Age (pas de soucis avec le bassboost), etc. et toujours rien à l'horizon. Des températures normales, une configuration à laquelle je n'ai pas touchée.
Je cherche, je cherche... je ne trouve pas de problème.
Un clavier un peu souple peut-être ?
  • 0
G73JH-TZ008V - I7-720QM - ATI HD 5870 1Gb (le chauffage d'appoint idéal ^^|) - 8Gb

#13
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Autant dire que tu fais partie des chanceux :happy:
  • 0

#14
Cort

Cort

    En attente de Visa

  • Membre
  • 49 messages
Attends, je viens de déplacer la mémoire tampon sur un DD autre que celui du système.
Il va peut-être me planter salement au prochain démarrage ;)
  • 0
G73JH-TZ008V - I7-720QM - ATI HD 5870 1Gb (le chauffage d'appoint idéal ^^|) - 8Gb

#15
Guest_Pierrot_*

Guest_Pierrot_*
  • Visiteurs
J'ai aussi des grosses difficulter a installer crysis warhead!! Il a tendance a bloquer au momment de l'installation! Je sais pad si sa vient du dvd ou un des logiciel son du g73!:gne:
  • 0

#16
Guest_Guts_*

Guest_Guts_*
  • Visiteurs
Dans le doute, désinstalle Creative et réessaie
  • 0

#17
Guest_Pierrot_*

Guest_Pierrot_*
  • Visiteurs
J'ai quand meme reussi apres plusieurs tentative, j'essayerai la prochaine fois en desinstallent creative! :happy:
  • 0

#18
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Et un nouveau vote Oui qui s'ajoute... attention à nuancer : en effet j'ai fais parti des bêta-testeurs du fameux G51J puisque j'ai été parmi les premiers à le recevoir, il n'y avait donc pas eu de tests de ce pc... J'ai donc été parmi les premiers à constater que ma carte graphique était underclocked :D et que de jolis BSOD survenaient aléatoirement en jeu !

Depuis, le problème des BSOD a été résolu grâce à une maj du BIOS (on a quand même mis plus d'un mois pour trouver comment résoudre le problème), c'est donc de l'histoire ancienne.
Cependant, avant d'acheter le G51J j'hésitais entre lui et le M15x (au look véritablement énorme il faut le dire) et j'ai décidé de prendre l'asus car ça coutait 300€ de moins (et 300€ pour le look, non merci).

Maintenant quand je vois que le système de refroidissement du M15X est excellent, et que celui du asus est désastreux, même pour une carte underclocked... ça fait réfléchir. Mon prochain P4G sera donc un alienware, histoire de ne pas avoir de mauvaises surprises, ou d'avoir un SAV réactif et professionnel.

Ceci étant dit, je suis très satisfait et toujours épaté par cet asus, qui, sans être le meilleur dans sa catégorie, est un excellent portable, et, il faut le dire : une bête de course... La GTX 260M fait des merveilles et le processeur i7 720QM se tourne les pouces pénard. Cela fait déjà 6 mois que j'ai le pc et il est toujours au top, extrêmement réactif, et, au final, parfait pour mon utilisation.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#19
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Moi j'ai eu de multiple BSOD apres istallation de mon ssd! C'etait ce foutu créative qui me fesait planté sur BBC2 et j'ai eu a cause de sa le bug du 2eme disque qui passe tout seul de NTFS a RAW!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#20
attilavv

attilavv

    En transit

  • Membre
  • 108 messages
Asus W90VP.

Plantage écran "gris" sur certains site internet.
Cause : Aucun drivers à jour ( sauf si NVIDIA a résolu le problème en déactivant des parties des puces )
  • 0

M18x / 32Go RAM Corsair 1866Mhz / 2840QM / CF 7970 / SSD 256Go + 2x500Go option d'origine / Wifi Killer / BD ROM


#21
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76
bonjour. alors moi avec le tant décrié G51VX à sa sortie à cause de la fameuse GTX260M underclocked
( déjà à l'époque , et oui calvin...). ce portable très beau en blanc... qui m'a coûté 1250 euros avec inclue une garantie échange de 3 ans ( merci la fnac ). je n'ai eu aucun problème les premiers mois de l'achat.
et même jusqu'à maintenant. je me dis souvent que je suis tombé sur une perle rare et je touche du bois:happy:
j'ai bien pesté au début pour les températures de la cg mais avec les drivers , c'est mieux qu'avant donc...
je vous souhaite une bonne journée ensoleillé:slt:
  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:


#22
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
Moi j'ai des bsod quand je ne fait rien avec mon asus
  • 0

#23
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
Les sondage laissent clairement apparaître ce que je pensais de Asus :)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#24
Harko

Harko

    En transit

  • Membre
  • 182 messages
aucun pb avec le systeme en sorti de carton.
mon pb viend de mon install maison uniquement, meme si il ne devrait pas exister, le fait est qu avec ce que m a envoyé asus il n y avait aucun problème.

(encore que j'ai un soucis avec la connexion ethernet où je ne choppe pas d'ip, mais ca peut venir de la box numericable peut etre verouillée sur une @mac... faudrait que je test avec ma box sfr pour etre sur)
  • 0
G73JH-TZ011V / i7-720QM / 8Go ram / Radeon HD 5870 / Full HD / 2*500Go HD 5400 - a vendre
G73JW-TY125V / i7-740QM / 8Go ram / Nvidia GTX460M / HD / 2*500Go HD 5400 - vendu
G75VW-T1131V / i7-3610QM / 8Go ram / Nvidia GTX670M / Full HD / 2*750Go HD 7200

#25
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac

Moi j'ai des bsod quand je ne fait rien avec mon asus

Une mise à jour du Bios résout le problème... même si t'en a rien à faire, ça peut en aider certains qui ne seraient peut-être pas encore au courant.

@ jean-christophe : effectivement j'avais oublié que le VX sorti plus tôt était aussi touché par le même problème :x
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#26
Laurent

Laurent

    Geek diplomé

  • Membre
  • 2 113 messages
Bien souvent les BSOD viennent de drivers corrompus... Il faut identifier celui qui plante et le réinstaller proprement.

Pour ma part, je touche du bois avec mon G60JX. <3
  • 0

Asus G60JX-JX032V
bannirefinale.png


#27
zos

zos

    Newbie

  • Membre
  • 354 messages
  • LocalisationRodez
Un premier W90 plein de soucis (image tremblotante, parasites prise casque, écran gris ...).

Le second, un écran gris de temps en temps sur certains sites malgré les drivers à jour.
Sinon il tourne impeccable, ne chauffe pas (même avec le QX9300), et tous les jeux passent sans soucis.

En espérant que ça continue ...
  • 0

ASUS W90vp, QX9300, 6G, 2 x ATI® Radeon Mobility HD4870, 320G Raid0, Seven 64
CLEVO P170HMx, i7-2860QM, 8G, ATI 6970M, SSD vertex 2 120Go
eee pad transformer


#28
gaius28

gaius28

    Touriste

  • Membre
  • 254 messages
J'ai un g60j-jx031v aucun soucis que ce soit en temperature ou autre :D
  • 0

G60J => Core I7 920XM :P 2x4096 G.Skill 1333mhz Gtx 260m Vertex 2 180go :D et 500go Momentus

GaiuS28.png


#29
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Les autres bsod viennent de win qui comprend rien a rien donc quand il en a marre d' être perdu il fait un bsod pour souffler
  • 0
retour à l alienware m17x r2 full alu

#30
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
:mdr:
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)