Aller au contenu

Change
Photo

Démarrage du pc difficile


  • Veuillez vous connecter pour répondre
22 réponses à ce sujet

#1
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
Salut à tous,

je rencontre ces dernières semaines quelques soucis avec mon pc fixe. En effet lorsque je le démarre, les cartes graphiques tournent à fond durant 40 à 60 secondes, l'écran reste noir pendant ce temps et le pc ne démarre qu'après ce laps de temps.

En revanche, lorsque j'éteins le pc et et qu'en plus je coupe et redémarre l'alimentation, je n'ai aucun soucis lors du démarrage, le pc démarre tout de suite.

De quoi cela pourrait-il venir à votre avis?
Merci pour vos réponses :)
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex

#2
toitoineland

toitoineland

    En attente de Visa

  • Membre
  • 54 messages
Jai eu un problème similaire quand mon alimentation n'était plus sufisante pour le PC.
  • 0

Alienware M17XR2, 1920x1200 RGBLED,i7 920XM, 8Go G-Skill, XFire HD5870

Alienware 17/ i7-4700MQ 2.4GHz / 16go / ssd 256gg  / GTX 770M


#3
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
Merci pour ta réponse mais je n'ai pas fait d'upgrade depuis le montage du pc. L'alimentation fait 1010Watts (Fortron Everest 1010) et devrait être suffisante pour faire tourner ma configuration vieillissante (i7 920, carte mère P6T, HD 4890 crossfire) :P

C'est vraiment frustrant comme problème car si j'oublie de couper et redémarrer l'alimentation avant de démarrer le pc, j'ai le droit au mode turbine avant le démarrage :oak:

Help
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex

#4
citizennn

citizennn

    En transit

  • Membre
  • 166 messages
En effet bizarre. Tu as essayé de réinitialiser ton bios (enlèvement de la pile etc) et de voir ce que donne le démarrage après ?

Modifié par citizennn, 23 février 2012 - 17:30.

  • 0

#5
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
Bonne idée effectivement, j'essaierai ça ce week-end. Je regarderai en même temps si la pile n'est pas bonne à changer. Merci :vert:
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex

#6
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
Bon en fait le problème n'était pas ça. C'était l'alim qui était en train de lâcher. Elle a lâché pour de bon il y a peu. A la fin je ne pouvais même plus démarrer le pc.

Après démontage et test de l'alim, celle-ci n'arrive même plus à délivrer la puissance suffisante pour une ampoule de 20 Watts, alors démarrer le pc... :oak:


Du coup j'ai dû racheter une alim, je me suis tourné vers une OCZ ZX 1000W, 100% modulaire et certifié 80+ gold. Je l'ai reçu ce matin mais je crois définitivement que je suis poisseux: il manque le câble ATX 24 broches dans la boîte...
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex

#7
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Rappelle moi de ne jamais faire de grille de loto avec toi :gne:
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#8
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Oui effectivement tu a vraiment la poisse.
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#9
Bobbygold

Bobbygold

    Petit Geek

  • Membre
  • 558 messages
  • LocalisationMontpellier

Rappelle moi de ne jamais faire de grille de loto avec toi :gne:

Mort de rire :vert:

Moi je veux bien faire des grilles de loto avec toi barlouse...
  • 0

Alienware M17xR4 :

 

I7 3610QM 3.3Ghz / Nvidia GTX 970M 6go /  G.Skill Ripjaws 2x8Go 1866Mhz /  SSD OCZ Agility 240Go + WD 1To 7200rpm /  Ecran 17" 1920x1080 /  Windows 10 64bits


#10
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon
Pas marrant sa ...

J’espère qu'ils vont te renvoyer une alim :pray:
  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#11
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
MDR réponse de CDiscount ce matin, je suis obligé de la partager XD
J'appelle le SAV cette après-midi, je sens que je vais pas être tendre...

Image IPB

Et c'est bien marqué sur la boîte que le câble est fourni...
En gros c'est comme si un constructeur automobile vendait une voiture sans roues :lol:
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex

#12
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Étrange, j'ai commandé la même y'a peu (chez eux): j'avais ce cordon dans la boite :chant:
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#13
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
Je t'échange ton cordon contre le mien totalement invisible, c'est le nouveau concept du cable management :lol:
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex

#14
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
C'est le concept du wireless, non ? :lol:
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#15
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
J'espère voir le jour où l'électricité sera sans fil ! :cool:
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#16
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Pas de soucis, attends le prochain orage :chant:
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#17
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Ok je reformule : j'espère voir le jour où l'électricité domestique sera sans fil !
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#18
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
Si seulement ça existait :lol:

Bon sinon j'ai appelé CDiscount, c'est vraiment pas génial leur SAV. Entre les personnes qui se renvoient la baballe (j'ai eu 4 personnes différentes au téléphone), leur difficulté de compréhension (leur centre d'appel doit être au Maghred), la seule chose qu'ils me proposent c'est la rétractation mais les frais de renvoie sont à ma charge...

Du coup je sais pas trop quoi faire:
- solution anti-pigeon: j'utilise la rétractation, je renvoie le colis et j'en rachète une autre ailleurs. C'est la solution la plus coûteuse aussi.
- solution Bambi: j'attends qu'OCZ m'envoie le câble, en espérant que cela cela soit possible et que cela ne prenne pas trop de temps. C'est la solution la moins coûteuse.
- solution MacGyver: j'achète une rallonge ATX 24 broches mâle/femelle et un connecteur mâle 24 broches pour remplacer la prise femelle par la prise mâle. Solution maline mais un peu plus risquée à 10€.
- solution finaude: je cherche du côté d'autres assembleurs d'alim (qui font des alims 100% modulaires) pour essayer de leur acheter un câble.

Vous feriez quoi à ma place?
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex

#19
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
:/
Un peu comme tu le sens en fait, moi je tenterai le renvoi pour non conformité (un produit non complet se doit de fonctionner quand même, là... ça va être difficile ) et du coup, c'est leur responsabilité et donc à leur charge.

Modifié par Barlouse, 28 mars 2012 - 17:28.

  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#20
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
OCZ va m'envoyer un nouveau cable demain :)

-------------------------------------------------------

Please be advised that the status on your trouble ticket
has been changed from Waiting on Customer to In Progress
with the following comment:
-------------------------------------------------------
Comment: Hi,

a new cable will be sent tomorrow to you.

Le seul hic, c'est qu'entre temps j'ai trouvé ce qu'il me fallait chez materiel.net (lot de câble Silverstone avec l'ATX 24 broches qui me manquait) et que c'est trop tard pour annuler la commande. Du coup je vais me retrouver avec deux câbles :/
Enfin ce sera toujours mieux que 0 XD
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex

#21
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
:lol:
Au moins, tu en aura 1 qui fonctionne.
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#22
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonjour,
C'est toujours ça car avec un lapin nain en liberté chez moi, y a pas intérêt à laisser trainer un fil sinon, même plus besoin de dénuder pour mettre un domino.:yep:
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#23
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
Bon tout reçu, le câble OCZ et le Silverstone. Ce ne sont pas les deux même. Sur le câble Silverstone que j'ai acheté, c'est une prise classique fil à fil. Mais sur le câble OCZ que je viens de recevoir, ça n'a rien à voir. Les fils se croisent, sont repiqués entre eux, il y a même des résistances sous la gaine, une vrai usine à gaz :lol:
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)