Aller au contenu

Change
Photo

Problème mise en veille M15x


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
g-p-56

g-p-56

    Grand Geek

  • Membre
  • 731 messages
Bonsoir ,

Petit problème avec le M15x depuis ce soir .
Lorsque je ferme le capot pour le mettre en veille , quand je ré-ouvre le capot pour revenir a Windows celui si tourne dans le vide avec un écran noir .
Éteinte à l’arrache en appuyant longuement sur power .
En ré appuyant sur le bouton power ( apres avoir éteint le PC ) le PC ne démarre toujours pas écran noir je dois alors enlever la batterie et le retirer du secteur pour le faire repartir , ou alors attendre 5min sans secteur .

le PC produit un petit bruit "crr" au démarrage

Des idées ?

Merci .
  • 0

Laptop : P870DM-G / i7 6700K / SLI GTX 980M / 2*4 Hyper X 2400Mhz / SSD 950 pro 256gb + HDD 1To

 

Desktop : / i7 4790K / MSI Z97 MPOWER / LianLi Tyr x2000 / SLI GTX 680 / 4*4 GB Ballisitx Tracer 1866Mhz / Lepa 1000W Gold / SSD + HDDs / Watercooling GPU + CPU

 


#2
flagada

flagada

    En attente de Visa

  • Membre
  • 59 messages
Salut,

j'ai un problème de mise en veille aussi sur mon M17XR3, mais chez moi cela semble venir du SSD et/ou du HDD (car des bips se font entendre de ces derniers après une mise en veille et cela aboutis à la déconnection de mon HDD en secondaire), parcontre je n'ai pas à enlever ou remettre la batterie pour pouvoir redémarrer donc je ne pense pas que nous subissons le même problème.

Enfin le seul conseil que je peux te donner c'est de désactiver la mise en veille, ce que j'ai fait en attendant une réelle solution.

Modifié par flagada, 22 février 2012 - 12:59.

  • 0
Alienware M17xR3 : Base Stealth Black

Intel Core i7 Processor 2860QM (2.50 Ghz, 8MB, 4C) / 17.3" (44cm) 120Hz WideFHD (1920x1080) WLED LCD + NVIDIA 3D Vision Glasses Bundle / Intégrée 3,0 mégapixels Webcam HD / 8192MB (4x2048) 1600MHz DDR3 Dual Channel / 120GB SSD Intel 510 / 500GB Serial ATA (7200RPM) / 8X DVD+/-RW Drive including software / Alienware 240W AC Adapter / Primary 9-cell 93W/HR LI-ION / 2GB GDDR5 NVIDIA GeForce GTX 580M / European Dell Wireless 375 Bluetooth Card / Europe Killer Wireless-N 1103 / French Genuine Windows 7 SP1 Home Premium (64 BIT)

#3
g-p-56

g-p-56

    Grand Geek

  • Membre
  • 731 messages
Pas le même problème effectivement .
ce matin le PC a produit un petit "paf" vers la carte graphique ... pas très rassurant :/
  • 0

Laptop : P870DM-G / i7 6700K / SLI GTX 980M / 2*4 Hyper X 2400Mhz / SSD 950 pro 256gb + HDD 1To

 

Desktop : / i7 4790K / MSI Z97 MPOWER / LianLi Tyr x2000 / SLI GTX 680 / 4*4 GB Ballisitx Tracer 1866Mhz / Lepa 1000W Gold / SSD + HDDs / Watercooling GPU + CPU

 


#4
flagada

flagada

    En attente de Visa

  • Membre
  • 59 messages
Ca sent pas bon effectivement, au pire stress un peut ta cg avec un bench pour voir si elle plante.

J'espère que tu as une extension de garantie. ;)

Modifié par flagada, 22 février 2012 - 14:21.

  • 0
Alienware M17xR3 : Base Stealth Black

Intel Core i7 Processor 2860QM (2.50 Ghz, 8MB, 4C) / 17.3" (44cm) 120Hz WideFHD (1920x1080) WLED LCD + NVIDIA 3D Vision Glasses Bundle / Intégrée 3,0 mégapixels Webcam HD / 8192MB (4x2048) 1600MHz DDR3 Dual Channel / 120GB SSD Intel 510 / 500GB Serial ATA (7200RPM) / 8X DVD+/-RW Drive including software / Alienware 240W AC Adapter / Primary 9-cell 93W/HR LI-ION / 2GB GDDR5 NVIDIA GeForce GTX 580M / European Dell Wireless 375 Bluetooth Card / Europe Killer Wireless-N 1103 / French Genuine Windows 7 SP1 Home Premium (64 BIT)

#5
g-p-56

g-p-56

    Grand Geek

  • Membre
  • 731 messages
oui 3ans encore ;)

Vraiment pas rassurant j'ai envoyé un mail a dell en leur disant que ce matin en allumant l'ordinateur j'ai eu une odeur de bruler alors que le PC était sur batterie .
J'en profite pour faire un changement d'écran qui a un pixel rouge .

Je n'ose pas allumer le PC ... :pff:

Remplacement de carte mère ? de Carte Graphique ? les deux ?
  • 0

Laptop : P870DM-G / i7 6700K / SLI GTX 980M / 2*4 Hyper X 2400Mhz / SSD 950 pro 256gb + HDD 1To

 

Desktop : / i7 4790K / MSI Z97 MPOWER / LianLi Tyr x2000 / SLI GTX 680 / 4*4 GB Ballisitx Tracer 1866Mhz / Lepa 1000W Gold / SSD + HDDs / Watercooling GPU + CPU

 


#6
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
Changement de machine :)
  • 0

#7
g-p-56

g-p-56

    Grand Geek

  • Membre
  • 731 messages
Mon frère à allumer le PC et il c'est éteint alors que la batterie est pleine .

Après un r allumage il fonctionne apparemment normalement .

je vais quand même demander un changement il me fait peur maintenant ... :arf: l'odeur de brûler quoi le pire truc :pff:
  • 0

Laptop : P870DM-G / i7 6700K / SLI GTX 980M / 2*4 Hyper X 2400Mhz / SSD 950 pro 256gb + HDD 1To

 

Desktop : / i7 4790K / MSI Z97 MPOWER / LianLi Tyr x2000 / SLI GTX 680 / 4*4 GB Ballisitx Tracer 1866Mhz / Lepa 1000W Gold / SSD + HDDs / Watercooling GPU + CPU

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)