Aller au contenu

Change
Photo

GH73 hs ?


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages
Bonsoir a tous,

Ben voila c'est mon g73 jw qui m'a lache il y a 3 jours apres 1 an et 1 mois de bons et loyaux services (garantie depassee d'1 mois), je suis tristesse...
Ecran noir au demarrage avec les numlock et touche maj allumees, puis rien, le dd ne demarre pas et les ventilos se mettent en route au bout de 20 secondes, le coup du 'j'appuies 30 secondes sur la touche marche /arret' sans tension ni batteries ne donne rien, donc vu qu'il est plus garantie je le demonte pour tenter d'enlever la pile, je regarde un tutto sur youtube et au bout d'une heure j'arrive enfin a la fameuse pile, je l'enleve puis je commence a tout nettoyer, et a verifier chaque connection, la cg, bref je remet la pile au bout d'un quart d'heure et remonte mon portable prefere avec beaucoup de minutie.. puis le moment ultime arrive je vais le rebrancher... et ben rien pareil qu'avant donc la je suis un peu perdu, le dd est ok en externe sur mon fixe donc c'est pas le dd, la cg et le proco ont l'air ok, la ram est ok, je pense a la carte mere on dirait qu'elle se met en securite, ya du jus mais ca ne demarre pas, enlever la pile n'a rien changer non plus...de plus ca faisait quelques mois que j'avais des kernel power error dans l'observateur d'evenements (3 ou 4 par mois)mais je ne sais pas si il y a un rapport avec ma panne.

Merci pour vos reponses, vous etes mon dernier espoir :P

Tofke

Modifié par tofke, 22 février 2012 - 01:37.

  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#2
benjimcb

benjimcb

    En attente de Visa

  • Membre
  • 36 messages
  • LocalisationLille

Écran noir au démarrage avec les numlock et touche maj allumées, puis rien, le dd ne démarre pas et les ventilos se mettent en route au bout de 20 secondes

J'ai changé mon kit de barrettes RAM il y à 1 semaine et quand j'ai enlevé ma barrette d'origine et remis une barrette neuve pour voir s'il la détecte, j'ai eu le même problème que toi.
-> écran noir, les boutons qui s’allumaient les ventilos qui tournaient mais rien ne réagissait. Le soucis venait de moi qui avait mal inséré la barrette dans le connecteur, donc le pc démarrait pas... :eyes2:

Essaye donc de démonter la barrette sous ton pc (trappe avec vis) et de la réinsérer "correctement", vérifie aussi les PIN (connecteur de celle-ci) on ne sait jamais.
Si toujours rien, tu peux demander à quelqu'un de te prêter une barrette de SODIMM (barrette pour portable) afin de tester. Au moins, tu auras éliminé un problème.

Si c'est pas ça, je pense à la CM. Il ne démarre pas car il détecte un composant soit défectueux, soit HS. (dans la plupart des cas)

Modifié par benjimcb, 22 février 2012 - 09:48.

  • 0
Image IPB
G73SW (actuel)
G53SX / i5 2410M - 560M GTX - 6Go DDR3 - Momentus 500Go (revendu)
Qosmio X500 (HS)

#3
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Télécharger RAMMon choisissez la version correspondante à votre Windows, 32bits ou 64bits sur passmark.com (site officiel)
===========================================================


memtest

=================

tester sa barette mémoire
  • 0

#4
benjimcb

benjimcb

    En attente de Visa

  • Membre
  • 36 messages
  • LocalisationLille

Télécharger RAMMon choisissez la version correspondante à votre Windows, 32bits ou 64bits sur passmark.com (site officiel)
===========================================================


memtest

=================

tester sa barette mémoire

O:+1:
Si son PC ne démarre plus du tout ça va être tendu :gne:

Modifié par benjimcb, 22 février 2012 - 11:55.

  • 0
Image IPB
G73SW (actuel)
G53SX / i5 2410M - 560M GTX - 6Go DDR3 - Momentus 500Go (revendu)
Qosmio X500 (HS)

#5
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages
merci pour vos reponses, la je suis au bureau mais j'essayerai ce soir, j'ai deja essayé de le demarrer avec une seule barette en la changeant de slot mais c'est pareil... j'ai encore d'autre barettes de mes precedents portables je fais le test ce soir et vous tiens au jus
si c'est la cm pourriez vous me dire ou je peux en acheter une (ca me parait introuvable sur le net)
sinon connaissez vous un bon reparateur sur Lille ?

encore merci

Tofke

Modifié par tofke, 22 février 2012 - 12:26.

  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#6
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
si tu veux, tu peux me l'envoyer pour que je regarde et que je te dise d'ou viens le problème. étant dépanneur ,j'ai largement plus de materiel et je pourais faire beaucoup plus de tests dessus...
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#7
benjimcb

benjimcb

    En attente de Visa

  • Membre
  • 36 messages
  • LocalisationLille

sinon connaissez vous un bon reparateur sur Lille ?

Je suis de Lille, je ne connais pas de réparateur PC, bien qu'il doit y en avoir :yep:

PS : je pense que ma réponse n'a pas été d'une grand aide

Modifié par benjimcb, 22 février 2012 - 12:51.

  • 0
Image IPB
G73SW (actuel)
G53SX / i5 2410M - 560M GTX - 6Go DDR3 - Momentus 500Go (revendu)
Qosmio X500 (HS)

#8
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
Cas ou:

http://www.ebay.com/...X-/220885055677

Sinon Darkmustang pour un check gratuit :)
  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#9
benjimcb

benjimcb

    En attente de Visa

  • Membre
  • 36 messages
  • LocalisationLille
Sinon tu me le ramène je le casse en deux on en parle plus.
T'es de quel coin sur Lille ? c'est vaste :rolleyes: on sait jamais
  • 0
Image IPB
G73SW (actuel)
G53SX / i5 2410M - 560M GTX - 6Go DDR3 - Momentus 500Go (revendu)
Qosmio X500 (HS)

#10
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages

si tu veux, tu peux me l'envoyer pour que je regarde et que je te dise d'ou viens le problème. étant dépanneur ,j'ai largement plus de materiel et je pourais faire beaucoup plus de tests dessus...

merci Darkmustang, je t'ai envoyé un mp
tu es de ou ?

bonne journee
  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#11
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

Cas ou:

http://www.ebay.com/...X-/220885055677

Sinon Darkmustang pour un check gratuit :)

Pour te répondre sur le lien

J'ai vu qu'un anglais avait rapporté son asus G73 chez eux pour tests et réparations hors garantie

il a fallu soi disant changer son GPU ATI + repast et nettoyage complet pour 429 euros = en £

le tout était sous garantie par eux sur 30 jours et patatra grosse panne graphyque au bout de deux mois

et il a fallu encore rechanger le GPU par un autre prestataire.

Il a porté plainte contr'eux et n'a rien pu faire donc perdu 429 euros.
  • 0

#12
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages
j'espere sincerement que darkmustang pourra m'eclairer sur la panne avec son materiel de pro...
  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#13
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
je suis de Lyon, mais j'y apporterais toute mon aide et ma vérification dessus. Ce n'est pas la première fois que j'apporte de l'aide aux personnes de P4G et c'est toujours avec plaisir. ça me permettra de me faire la main aussi sur ces nouvelles machines. Je pourrais te dire normalement avec quasi certitude ce qui sera à changer et je t'aiderais dans tes démarches de recherche sur mon temps libre si il le faut.
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#14
tofke

tofke

    En attente de Visa

  • Membre
  • 26 messages
rolala merci beaucoup Darkmustang, beau geste c'est cool :pray:
  • 0

G74SX,  i7 2630QM, 16go, 1,5 to + ssd 128 go, 560 gtx, ecran mat 120 hz 3d


#15
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
Pas de problèmes =)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)