Aller au contenu

Change
Photo

G74sx écran bleu...


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
bicbic

bicbic

    En attente de Visa

  • Membre
  • 59 messages
Bonjour, je viens de recevoir mon G74SX-TY390V, j'ai rajouté un disque dur et de la mémoire vive.
Mon problème, c'est que j'ai des écrans bleu intempestif et quand il redémarre il fait une vérification d'un disque dur à chaque fois.:cut:
Est-ce que sa pourrait venir de ce disque dur?
Je voudrais mettre mon Windows 7 64b ultimate, mais est-ce que ça ne va pas faire sauter la garantie?
J'ai pas envie de l'envoyer en SAV au bout de 2 jours.:gne:
Même pas eu le temps de faire les disque de sauvegarde, écran bleu pendant la sauvegarde au premier disque.
Merci d'avance pour votre aides.
  • 0
Asus W90VP-UZ003K is dead. (\_/)
G74SX-TY390V (O.o)
(> <)

#2
jeannox

jeannox

    Newbie

  • Membre
  • 451 messages
  • Localisationsaintes
Pourrais-tu nous donner le code d'erreur lié affiché lors de l'ecran bleu?

Pour ce qui est de la garantie, si tu utilise un os avec une licence valide jepense que c'est bon mais a verifier

Essaie deja de réinstaller ton 7 en lancant au demarrage la partition de restauration systeme. De mémoire je crois que c'est F8

Modifié par jeannox, 18 février 2012 - 10:32.

  • 0
Asus G73SW TZ121V Fullhd RAM 8gb HyperX 1600 MHz temp:Cpu56 gpu64
i7sandy BIOS 205,Gpu 460gtx,HDD2x500 momentus Xt SD25 Bluray, GPU @850/1700/1500 3DMARK06 : 16710 pts asus rog gx800, tapis RAZER kabuto

#3
bicbic

bicbic

    En attente de Visa

  • Membre
  • 59 messages
Salut, merci pour ton aide.
Pour le code erreur j'ai pas eu le temps de le noté, l'écran bleu reste que quelques secondes, et je vais essayer de réinstallé win 7 avec la touche que tu nommes.
Merci.

Édit: je pense avoir trouvé, j'ai fais un diagnostique mémoire Windows et j'avais un problème. J'ai donc sorti le tournevis et vu que j'avais monter les barrettes pas dans le bon ordre (1,3,4), donc je les ai mis dans le bon ordres et refait un test qui c'est avéré bon cette fois-ci.
Vais attendre 2 ou 3 jours avant de mettre "résolu" dans mon post.
Encore merci.:cool:

Modifié par bicbic, 18 février 2012 - 11:41.

  • 0
Asus W90VP-UZ003K is dead. (\_/)
G74SX-TY390V (O.o)
(> <)

#4
jeannox

jeannox

    Newbie

  • Membre
  • 451 messages
  • Localisationsaintes
Mais alors, ton écran bleu apparaissait quand? au démarrage du pc, de windows, ou lors de ta sauvegarde?
  • 0
Asus G73SW TZ121V Fullhd RAM 8gb HyperX 1600 MHz temp:Cpu56 gpu64
i7sandy BIOS 205,Gpu 460gtx,HDD2x500 momentus Xt SD25 Bluray, GPU @850/1700/1500 3DMARK06 : 16710 pts asus rog gx800, tapis RAZER kabuto

#5
bicbic

bicbic

    En attente de Visa

  • Membre
  • 59 messages
C'était aléatoire, mais depuis que j'ai remis de l'ordre dans mes barrettes mémoires, je n'ai plus eu d'écran bleu depuis 5 jours.
Merci pour ton aide.
Problème Résolu.

Modifié par bicbic, 23 février 2012 - 09:11.

  • 0
Asus W90VP-UZ003K is dead. (\_/)
G74SX-TY390V (O.o)
(> <)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)