Aller au contenu

Change
Photo

ECRAN Bleu Barrette de memoire ?


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
Cptaine Nvidia

Cptaine Nvidia

    En transit

  • Membre
  • 116 messages
  • LocalisationArcadia
Bonjour à tous !

Suite à un changement dernièrement sur mon pc portable AKOYA 7811 de processeur i3-330M pour un i7 840QM et barrettes de mémoire 4GO DDR3 pour 8GO DDR3 , j'ai quelques temps après des écrans bleu qui se manifeste disons une par semaine environ en faisant de la bureautique ou jeux , internet , je ne sais pas précisément si cela vient de ma Ram ou mon processeur à voir selon vos précieux avis

Édit: sachant que les 8go ddr3 était censé être des g-skill lors de ma commande je me retrouve lors de l'installation de mes barrettes avec pour indication sur CPUZ avec une Elpida ... (je ne sais pas s'il y a un rapport lié au problème ) !

Voici un lien de Ma-Config.com qui analyse le problème

REFERENCE_BY_POINTER

0x00000018

ntfs.sys+BF1A5

Ce n'est pas la première fois que ce problème ce manifeste , et c'est toujours un code erreur différent ...

http://www.ma-config...e-des-bsod.html

Merci d'avance

Modifié par Cptaine ATI, 11 février 2012 - 16:33.

  • 0

#2
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 068 messages
Salut!

Déjà si ce ne sont pas des Gskill il faut que tu envoies un Mail au vendeur.

Sinon essaye ça :

Enlève une des deux barrettes pour n'avoir plus qu'une barrette de 4go dans ton PC.

Tu vois si au bout d'une semaine tu as un écran bleu, et tu fais de même avec la barrette restante!

Ce doit être une des deux barrettes qui est défectueuse!
  • 0

- MSI GT72VR + 17" 120Hz FullHD + 2x 8go DDR4 2133Mhz + i7 6700HQ + SSD 256Go + 1To 7200rpm + GTX1070 8go

 

- Clevo W230SS + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX860m + Intel N6235

 

A la retraite avec ma chérie :

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossFire X 5870 OC à 900/1200


#3
Cptaine Nvidia

Cptaine Nvidia

    En transit

  • Membre
  • 116 messages
  • LocalisationArcadia
Après de multiples test et 24h non stop memtest86+ sur les barrettes de mémoires , aucune erreur est apparu , les BSOD ne sont plus présent pour le moment , décidément ..les mystères de l'informatique .
je vais essayer quelques benchmark histoire de voir..

Modifié par Cptaine ATI, 21 février 2012 - 11:13.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)