Aller au contenu

Change
Photo

Probleme clavier netbook


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
snooper

snooper

    Grand Geek

  • Membre
  • 804 messages
  • LocalisationBrest
Bonsoir a tous,
voili voilou mon titi probleme ;)

Le pc de ma belle mere a donc les touche qui fonctionne avec "Alt Gr" qui ne fonctionnent plus, comme par exemple le à du @.
Du coup, la moitié du clavier ne repond plus, mais uniquement ces touches ayant un lien avec le "Alt Gr".
Je lui ai dit de faire une restauration, et le pc fonctionne quelques heures, et rebelotte, ca refait la meme chose.
Je lui ai donc conseiller de faire un scan spybot, mais je viens vers vous pour d'autres conseils voir meme solutions ;)
Le pc n'est pas chez moi donc je dois tout lui transmettre apres par tél :(
D'avance merci :cheers:
  • 0
T4G=Boitier Corsair 600t blanc /intel I7 920 à 4Ghz/carte mère gigabyte ga-ex58-ud5/saphire 7870 ghz édition/6giga corsair dominator gt en2133mhz /Ssd Kingston 64Go /Hdd 2 To/graveur bluray sony/watercooling h2o et ventilation full Bequiet
Périph=G19+G700+Casque creative

#2
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
anti-keylogger peut etre comme le soft gratuit ZEMANA
  • 0

#3
snooper

snooper

    Grand Geek

  • Membre
  • 804 messages
  • LocalisationBrest
Mici. Je test cela ce soir et si marche pas je reinstallerai l os. Je pense que c est plus un probleme logiciel que materiel.
  • 0
T4G=Boitier Corsair 600t blanc /intel I7 920 à 4Ghz/carte mère gigabyte ga-ex58-ud5/saphire 7870 ghz édition/6giga corsair dominator gt en2133mhz /Ssd Kingston 64Go /Hdd 2 To/graveur bluray sony/watercooling h2o et ventilation full Bequiet
Périph=G19+G700+Casque creative

#4
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
si tu as un clavier externe se serait bon de tester également
  • 0

#5
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Essaye d'installer les derniers drivers depuis le site du constructeur peut-être :/
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#6
bigben

bigben

    Geek diplomé

  • Membre
  • 2 179 messages
Peut-être une mise à jour windows qui met la zone.
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#7
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
:+1:
  • 0

#8
snooper

snooper

    Grand Geek

  • Membre
  • 804 messages
  • LocalisationBrest
Reinstallation et toujours pareil :(
Je lui ai donc démonté son clavier, et c'est hallucinant lex choses qui peuvent se cacher la dessous :o
La touche supp etait collé par je ne sais quoi, donc apres grand nettoyage tout est de nouveau fonctionnel :yep:
Reformattage pour rien, mais ca lui aura fait du bien je pense ;)
  • 0
T4G=Boitier Corsair 600t blanc /intel I7 920 à 4Ghz/carte mère gigabyte ga-ex58-ud5/saphire 7870 ghz édition/6giga corsair dominator gt en2133mhz /Ssd Kingston 64Go /Hdd 2 To/graveur bluray sony/watercooling h2o et ventilation full Bequiet
Périph=G19+G700+Casque creative




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)