Aller au contenu

Change
Photo

Test MEDION AKOYA X7811.


  • Veuillez vous connecter pour répondre
981 réponses à ce sujet

#811
Guest_Ruru3686_*

Guest_Ruru3686_*
  • Visiteurs
Okay, j'vais formater alors reinstaller les drivers, et re-tester le 7200.
Mais le 7200 est-il défectueux, theoriquement il devrait y avoir un meilleur test sur celui ci ?
De plus, mon PC a des problemes de boot, aussi bien sur le 7200 que sur le 5400. Lors du boot de la machine, quand j'arrive sur la page MEDION (du bios) le pc bloque sur celle-ci une bonne 20aine de secondes et fait des bruits à répetition inquiétant comme si le DD se lançait plusieurs fois sans reussite.
Cependant une fois boot, si je veux redémarrer le PC le boot se fait tres bien sans aucune difficulté.
Je trouve ça un peu étrange...
  • 0

#812
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
Pour le boot le premier boot de 20 secondes, je ne sais pas d'où cela peut venir, mais je peux te dire que je n'ai pas ce problème sur le miens.
Donc oui, il y a bien un problème.

Pour les HDD, normalement un 7200 est plus performant qu'un 5400 à mémoire cache égale.
Mais si la mémoire cache est moindre, alors cela peut être une cause de baisse de performances.

Utilises un logiciel comme Evrest 5.50 (Clubic) pour voir les caractéristiques de tes HDD et aussi de la version de ton Bios.

Exemple dans mon cas :

Image IPB

Image IPB
  • 0

#813
Guest_Ruru3686_*

Guest_Ruru3686_*
  • Visiteurs
Merci de l'aide =)

Voila : Image IPB

ça semble être meilleur, non ?

L'ancien HDD c'est le scorpio black 500 go (5400 tours)
Le nouveau c'est le Scorpio black 320GO BJKT (7200tours) : http://www.materiel....0_Go_BJKT_.html


Pour ce qui est du BIOS, c'est l'identique du tiens.

Edit Solitaire:

Le fait d'avoir changé de DD peut amener des problemes au BIOS ?

Modifié par Ruru3686, 11 septembre 2010 - 14:24.

  • 0

#814
ALk4TraS

ALk4TraS

    Touriste

  • Membre
  • 325 messages
  • LocalisationGrenoble !
En parlant de DD le miens vient de me lâcher, bonjours le SAV... :cut: mystère, parce qu'il n'y a pas eu de choc ou autre.
  • 0
Image IPB
Image IPB

#815
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
@ Ruru3686 :

A chaque démarrage de l'ordinateur, il met à jour les périphériques SATA que ce soit HDD ou SSD ou lecteur DVD.
Le démarrage n'est plus lent que si on a un CD ou DVD dans le lecteur optique et qu'il soit prioritaire sur le HDD dans le Bios.
Mais s'il n'y a pas de CD ou DVD, alors c'est direct le HDD qui fait le démarrage de W7.

Ton nouveau HDD a 16Mo de mémoire cache (tampon), donc il devrait être plus performant que l'ancien HDD.
Surtout avec le genre de commentaires laissés par les autres acheteurs :
- "Beaucoup plus rapide"
- "ensemble du système bien plus réactif"
- "Les performances de mon ordinateur portable ont pratiquement doublé"
- "Ou comment halluciner lors de l'installation de logiciels tellement c'est plus rapide que du 5400 trs/min"

Comment as tu installé W7 sur ton nouveau HDD ?
Par le DVD ou par une image Ghost ?
  • 0

#816
Guest_Ruru3686_*

Guest_Ruru3686_*
  • Visiteurs
Bonjour,

J'ai installé W7 par le DVD fourni par Medion.
  • 0

#817
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
Où as tu acheté l'ordinateur ?
Le HDD d'origine était aussi un Western Digital (500Go à 5400T/mn) ou un Seagate (500Go à 5400T/mn) comme sur le miens ?
  • 0

#818
Guest_Ruru3686_*

Guest_Ruru3686_*
  • Visiteurs

A chaque démarrage de l'ordinateur, il met à jour les périphériques SATA que ce soit HDD ou SSD ou lecteur DVD.
Le démarrage n'est plus lent que si on a un CD ou DVD dans le lecteur optique et qu'il soit prioritaire sur le HDD dans le Bios.
Mais s'il n'y a pas de CD ou DVD, alors c'est direct le HDD qui fait le démarrage de W7.

Merci de l'information ! Le probleme etant que j'avais le CD de SC2 ds mon lecteur :arf: Dure dure de boot avec SC2 :happy:'

Apres pour les perf du DD, bas je ne sais pas, probleme de driver dis-tu ? Ou d'installation W7 ?

Edit Solitaire:

De base j'avais le WD (blue scorpio 500go 5400tr/min)

J'ai acheté l'ordinateur sur www.rueducommerce.com
  • 0

#819
Guest_DJStarman_*

Guest_DJStarman_*
  • Visiteurs
Je poste un nouveau calibrage d'écran pour les fourmillements, ce réglage permet aussi d'avoir de meilleur couleur (notamment d'avoir de meilleur blanc et de noir sans fourmillement) :

Bureau & Affichage, faite un clique gauche sur la petite flèche en haut à droite dans la zone ou se trouve le petit icône "1" avec un PC portable en image" -> Configurer -> Onglet "Couleur" :
- Teinte = 0
- Saturation = 125
- Luminosité = 0
- Contraste = 115

Bouton "Graphique" -> Bureau & Affichage -> Propriété (petite flèche en haut à droite) -> Onglet Couleur (Appuyer sur "Réactivé les commandes de couleur ATI") :
- Gamma = 0.75
- Luminosité = 0
- Contraste = 90
Faite Appliquer

J'espère que ça va faire le même rendu que chez moi. :D

EDIT : Je viens de me rendre compte qu'il y a une dominante bleu et rouge en même temps, ça va être dur de calibrer tout ça en évitant d'avoir des fourmillements. Si vous trouvez une solution dites-le.

Modifié par DJStarman, 12 septembre 2010 - 12:32.

  • 0

#820
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)

Je poste un nouveau calibrage....

Je viens de tester t'es réglages et j'avoue qu'ils sont mieux que l'origine !
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#821
Guest_DJStarman_*

Guest_DJStarman_*
  • Visiteurs
En fait pour la dominante bleu, c'est normal. L'écran est réglé avec une température de 9300k donc ce qui fait qu'il y a des gris un peu bleu ou des trucs dans le genre, on va dire que le dernier réglage que j'ai fais calibre plutôt bien l'écran par rapport à sa température de couleur.

Si c'était du sRGB ou 6500k se serait autre chose. Sinon la gamme colorimétrique de cette écran est comment dire.....médiocre par rapport à certains. Soit la couleur est trop vive et il y a un saut de palettes, soit le contraste est trop bas et les couleurs sont pas assez saturé. Enfin bref, on voit ça qu'en regardant une bonne palette de couleur par exemple celle-là : http://www.normankor...CLR24_all_6.png

En gros il faut garder le contraste noir/blanc tout en évitant les fourmillement et avoir une palette de couleur vive homogène ce qui est presque impossible avec l'écran du medion ^^.
M'enfin c'est du détail tout ça, en général on voit pas du tout la différence.

Modifié par DJStarman, 12 septembre 2010 - 16:10.

  • 0

#822
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
@ Ruru3686 :

Il faudrait savoir quel est la marque de HDD habituelle dans le Medion Akoya X7811, car cela m'étonne de voir du Western Digital...
Problèmes possibles :
- J'ai lu que les WD Scorpio Blue 2,5" on la fâcheuse manie de mettre les têtes de lecture au repos toutes les 8 secondes. Ou autre défaut de cette série.
- Un disque défectueux qui a déjà été retourné au SAV du marchant où tu l'as acheté, et comme c'est de l'OEM (donc sans boite), il le remet en vente pour que ce soit un autre client qui teste le disque sans le savoir. Quand la "remballe" est bien faite, on ne s'en rend pas compte.
- Manque un Driver ou pas le bon (conflit), mais normalement avec W7, la majorité des drivers des grandes marques et périphériques indispensables, sont inclus.
Quel est ton indice W7 pour le HDD ?

Image IPB


@ DJStarman & DARKSYST3M :

Autre solution, passez l'échantillonnage de couleurs de 32bits à 16bits.
  • 0

#823
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 465 messages
  • LocalisationBordeaux
Tu as quoi comme processeur?

Le 5.9 me semble bon pour le HDD mais 5.9 pour le processeur me semble faible.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#824
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
Un i3 330 M , donc c'est normal.
  • 0

#825
Guest_g@tir_*

Guest_g@tir_*
  • Visiteurs
J'ai 6.2 avec mon i3. Par contre, je n'ai que 5.9 pour la RAM...
  • 0

#826
Guest_Ruru3686_*

Guest_Ruru3686_*
  • Visiteurs
@69 JULIEN
Merci encore,
J'ai 5.8 comme note via W7... Pour ça que c'est suspect pour un Scorpio Black BJKT.
Dois-je opter pour un SAV?
  • 0

#827
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
@ Ruru3686 :

Moi, je le ferais, non pas pour la note de 5.8 via W7, mais pour le fait que les résultats du 7200 16Mo avec HD Tune sont moins bon qu'avec ton 5400 8Mo.
Tu peux joindre ces images des tests dans les eMail pour le SAV.



@ g@tir :

Est il overclocké ?

Modifié par 69JULIEN, 14 septembre 2010 - 20:37.

  • 0

#828
Guest_Ruru3686_*

Guest_Ruru3686_*
  • Visiteurs
@69JULIEN

Okay, en te remerciant je vais suivre ton conseil.
  • 0

#829
Guest_g@tir_*

Guest_g@tir_*
  • Visiteurs
@69JULIEN : non l'évaluation a été faite sans overclock. J'en referais un overclocké si tu veux :)
  • 0

#830
Guest_legalize_*

Guest_legalize_*
  • Visiteurs
Ne vous fier absolument pas au résultat des test de seven,c'est de la mouise en barre,j'ai de meilleure note actuellement avec mon portable,que sur mon ancienne tour qui avait un i7 920,Cm evga classified /6g ddr3 1800 mhz/ ati 5850/velociraptor.
A titre de comparaison
Pc portable:
proc 7.0
memoire 7.3
graphique 6.7
disque dur 5.8

sur mon ancienne tour
proc 6.5 (avec un i7 920 a 4ghz j'ai un gros doute)
memoire 6.5
graphique 7.2
disque dur 5.9

Voila pourquoi ce test a mes yeux ne vaux rien du tout,sa ne remplacera jamais un bon vieux benchmark
  • 0

#831
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
@ Ruru3686 :

Avec les images des tests, soit le SAV t'indique un driver ou autre astuce pour que ton 7200 16Mo soit vraiment plus rapide, soit ils te l'échangent.



@ g@tir :

Je veux bien, cela permet de voir la pertinence tu test de W7.
  • 0

#832
Guest_g@tir_*

Guest_g@tir_*
  • Visiteurs
Voilà, c'est fait, overclocké à 2.41 Ghz, pas de changements dans mon indice, toujours à 6.2. Comme quoi ce test n'est pas très fiable... Je gagne pourtant ~10 secondes sur une compression Winrar
  • 0

#833
Sengo

Sengo

    En attente de Visa

  • Membre
  • 11 messages
Bonjour, sa fait un bail que je suis pas revenu^^
la dernière fois c'etait pour un problème de la carte graphique qui me fesait des artefacts à tous va ainsi que des saut d'images en vidéo. J'ai donc envoyé en SAV Medion qui à décelé un problème de la carte graphique. Ils ont donc remplacé la carte graphique et depuis pas de problème en vidéo et surtout en jeu:D. Mais le plus extra c'est que les fourmillements ont totalement disparu que ce soit sur mon ecran de portable ou sur le LCD:D
  • 0

#834
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
Merci g@tir, c'est aussi ce que je pensait pour le test intégré de W7.
Il n'est pas précis, comme si les notes étaient dans des "plages" prévues à l'avance suivant les modèles de CPU, mémoires, HDD, SSD, ...
  • 0

#835
Madri

Madri

    Geek diplomé

  • Membre
  • 2 765 messages
  • LocalisationEntre l'Input Hi et l'Input Lo
Oui et non, en overclockant mon i5, le score de mon CPU a changé (de 7,5 à 7,6).

Mais la précision de ce test - surtout dans le high end - est vraiment minable :eyes:
  • 0

ff6aaf10.png

Desktop : Fractal Design Define R5 Titanium // MSI Z170A M3 // Intel Core i7 6700k // BeQuiet Dark Rock 3 // nVidia GTX970 // 2x16Go HyperX Fury DDR4 @ 2400Mhz // SSD Samsung 850Pro 512Go + 256Go  // 4x3To WD Caviar Black // 2x2To Seagate Barracuda


#836
Amseur972

Amseur972

    En attente de Visa

  • Membre
  • 87 messages
Les x7811 sont de retour :vert: sur materiel.net normalement disponible le 01 octobre !
http://www.materiel....11_MD97588.html
http://www.materiel....11_MD97597.html
http://www.materiel...._X7811_SSD.html

Modifié par Amseur972, 24 septembre 2010 - 18:46.

  • 0
Processeur AMD Athlon 64 TF-20 (1,6 GHz) - Ecran 15,6'' TFT HD Haute Brillance - Résolution de 1366 x 768 pixels - 3072 Mo - Disque dur de 160 Go - Carte graphique ATI Radeon™ Xpress 1200

#837
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 465 messages
  • LocalisationBordeaux
:cool:
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#838
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
@ Madri : c'est le côté marketing du test d'avoir un 7.0 ou jusqu'à 7.9 pour suggérer que l'ordinateur est au top pour exploiter pleinement Windows 7.


Les prix sont moins intéressant pour le nouvel arrivage :eyes:
  • 0

#839
Guest_singesavant_*

Guest_singesavant_*
  • Visiteurs
Les prix sont pas les meme que sur rue du commerce, bien que cette offre couvre une garantie de deux ans...

sinon vous connaissez ce cooler, le concept a l air carement dement:

http://www.materiel....NotePal_U3.html
  • 0

#840
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Wahoo, le principe a l'air sympa, et le prix attractif ! Dommage qu'il soit en précommande. :/
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)