Aller au contenu

Change
Photo

Test MEDION AKOYA X7811.


  • Veuillez vous connecter pour répondre
981 réponses à ce sujet

#781
Guest_Astho_*

Guest_Astho_*
  • Visiteurs
@DARKSYST3M : Tu regardes souvent ton pc par en dessous ?? :D

Edit Solitaire:

Bon je ne comprend pas pkoi j'ai un cpu score 3Dmark 2006 presque 2 fois inférieur à la moyenne des akoya x7811. :S
  • 0

#782
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
@Astho : Je t'envoie un MP
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#783
Guest_Astho_*

Guest_Astho_*
  • Visiteurs
Bon je pense avoir résolu mon souci :). Je n'avais qu'un seul core de reconnu :). Donc now que c'est bon je viens de sortir un 3705 au bench FF14 et un 13735 à 3DMark 06. Je me sens mieux !!! Je vais pouvoir attaquer les choses sérieuses :)
  • 0

#784
Guest_Astho_*

Guest_Astho_*
  • Visiteurs
@ghostleon57 : Qu'as-tu comme refroidissement sur ton medion ?
  • 0

#785
Guest_DJStarman_*

Guest_DJStarman_*
  • Visiteurs
@Predator :D) Ouais mais c'est quand même du boulot ce truc, puis bon j'ai plus les outils adéquate à côté de moi vu que j'étais chez mon frère. Enfin bref c'est vrai que ça aurait pus me faire un ptit revenu en plus.

Mais bon je l'aurais fais payé assez cher (moins que Invasion Labs bien sur :vert:)

Pour ce qui est des court-circuit, j'ai pas peur, vu que la plaque n'est jamais au contact des éléments électriques. Puis bon bientôt je vais la peindre en noir donc niveau esthétique ce sera bien mieux. :P
  • 0

#786
sharkinio

sharkinio

    Touriste

  • Membre
  • 213 messages
  • LocalisationRennes
J'ai fait tombé mon Akoya de mon lit cette nuit ( j'ai du parquet et ça a fait un sacré boucan !) , j'ai eu trop peur qu'il bug ce matin mais pas de soucis ! A défaut de commenter les températures et les possibilités d'OC, je peux vous confirmer qu'il est solide ! :vert::vert::vert::vert:
  • 0
Medion Akoya X7811 i7-720/HD5870/4G ddr3/500Go 5200 T/min

#787
Guest_ponmle_*

Guest_ponmle_*
  • Visiteurs
eh ben maintenant ashto tu fais mieux que nous. ta overlocker ou quoi?:)
  • 0

#788
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)

.... je peux vous confirmer qu'il est solide ! :vert::vert::vert::vert:

Je ne dirais pas sa !
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#789
Guest_stevenwhatelse_*

Guest_stevenwhatelse_*
  • Visiteurs
+1 moi j'ai déja une fissure au niveau de la charnière gauche alors qu'il n'a même pas 1 mois :(
  • 0

#790
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Je ne dirais pas que la qualité du plastique et supérieur ou comparable à Asus, Dell... et j'en passe
Celui qui voudra le conserver pendant plusieurs années devra en prendre très très soin !
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#791
Guest_Astho_*

Guest_Astho_*
  • Visiteurs
@ponmle : Très légèrement, mais j'attends de revoir le refroidissement pour attaquer les choses sérieuses comme je disais :D. Je voulais déjà valider des scores normaux avant de monter en puissance.

@stevenwhatelse : Aurai-tu des photos des fissures, qu'on voit ou elles sont situées de façon a anticiper le problème.
  • 0

#792
sharkinio

sharkinio

    Touriste

  • Membre
  • 213 messages
  • LocalisationRennes
Mon anecdote n'était évidement pas à prendre au 1er degré:D
Plus serieusement, les charnières ne me semblent effectivement pas super solides !
  • 0
Medion Akoya X7811 i7-720/HD5870/4G ddr3/500Go 5200 T/min

#793
Guest_ponmle_*

Guest_ponmle_*
  • Visiteurs
dites j'ai remarqué d'apres les gadjet windows 7 que l'utilisation de ma ram ne descend jamais en dessous de 30% mais si aucun programme n'est ouvert. Est-ce normal?
  • 0

#794
Guest_Astho_*

Guest_Astho_*
  • Visiteurs
Ba tu as tout les services de windows qui tournent donc après ça dépend de la charge dédiée aux services en question.
  • 0

#795
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Le Medion reveindra le 28/09/10 chez invasion labs.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#796
vongolas

vongolas

    En attente de Visa

  • Membre
  • 2 messages
Salut solitaire je suis interessé par cette machine et je voulais savoir si je la prend avec le i3 possibilité de mettre plus tard un i5 voir i7 ?
  • 0

#797
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Oui, cela est possible.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#798
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Je vois que vous n'avez pas de problème lier à la 5870 donc je me dit si les cartes graphiques sont les même que celle de chez Asus ou même Alienware?
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#799
Guest_Skwares_*

Guest_Skwares_*
  • Visiteurs
Pour les interessés , il est de retour en vente sur topachat en stock limité :)
  • 0

#800
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Indique le lien, merci.

je te conseille de le rajouter aussi news.

Merci.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#801
Guest_overflow74_*

Guest_overflow74_*
  • Visiteurs
Dites moi. Est-ce que vous êtes satisfaits de la qualité du micro intégré? Parce que je trouve qu'on entend pas grand chose et quand on active le micboost, un bruit de fond se fait vite entendre.
  • 0

#802
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
Pour avoir démonté l'encadrement de l'écran, je peux te dire que le micro est obstrué par une petite grille qui n'était pas utile de mettre à la fabrication de ce Medion.
Alors déjà que le trou de l'encadrement est petit + cette grille collée contre le micro + le petit feutre qui normalement sert à atténuer le souffle mais inutile car le micro n'est pas à côté de la bouche, donc c'est malheureusement logique que ce micro soit inefficace.

Je déconseille totalement de chercher à démonter l'encadrement de l'écran, car avec 8 vis + 22 clips + 76 cm de scotch double face ultra collant + 3 aimants traitres avec les tournevis, il y a trop de risques de casse ou de perdre sa garantie.
  • 0

#803
Guest_joeangry_*

Guest_joeangry_*
  • Visiteurs
j'ai reçu mon Medion version i3 il y a une petite semaine, c'est une tuerie! L'alu est du meilleur effet!
Bad company 2 en ultra, sans probleme (en multi virez l'oclusion ambiante,il en va de votre survie)

Just cause 2 tout a fond sauf l'AA, c'est parfait!

Les temperatures sont raisonnables pour l'instant en utilisation intencive CPU:65 . Les fourmillements deviennent a peine perceptible avec les réglages de Jaybee http://portables4gam...=188241#p188241 (à moin depencher l'ecran dans tout les sens pour en trouver, mais quelle utilité?)

Le seul petit bémol ce sont les touches tactiles, en jouant avec une souris avec fil, j'arrive a couper le wifi :arf:, mais c'est peu être dù au fait que je suis pas doué.:)

Donc prochaine étape, c'est le refroidissement via tablette.

Quelqu'un a-t-il déjà testé la Targus Lap Chill Mat? j'hésite a en prendre une ou mettre un peu plus cher et avoir la qualité d'une Zalman. :P

Modifié par joeangry, 10 septembre 2010 - 11:46.

  • 0

#804
Guest_DJStarman_*

Guest_DJStarman_*
  • Visiteurs
Tiens j'avais pas vu les réglages mais bizarrement les réglages ressemblent à celui que j'ai donnée sur le forum Jeuxvideo.com :vert:

http://www.jeuxvideo...essage_10061489

Sans rancune Jaybee :happy:
  • 0

#805
Guest_ren3gad_*

Guest_ren3gad_*
  • Visiteurs
j'ai enfin la bete entre mes mains , je suis surpris de sobriété , mais il est superbe dans sa robe argenté en alu, il marche parfaitement ghostleon57 , je t'enverrai juste un mp pour te demander qq conseils par rapport a des fichiers dont je ne connais pas la provenance et si je peux les mettre dans un coin ou les effacer !


trés bon achat pour le moment , je n'ai fait tourner aucun jeu !

ps : je vous écris du Medion et le clavier est un peu déroutant mais pas de quoi chipoter :)
  • 0

#806
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Maintenant faut le faire chauffer.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#807
Guest_Ruru3686_*

Guest_Ruru3686_*
  • Visiteurs
Bonjours, j'ai fait l'acquisition il y a deux semaine de mon Akoya X7811, j'ai changé le DD pour en mettre un 7200 tours.
Mais j'ai quelques problemes avec le pc, pour tout vous dire, je ne suis pas un specialiste, ça peut sembler banale pour vous.
Premierement, j'ai eu un probleme de Driver ATI, apres avoir mis W7 64bit, les drivers ATI (du CD de support) ne voulais pas s'installer correctement. J'ai donc telecharger les pilotes directement sur le site AMD, mais ce n'etait pas encore bon. En regardant les indices de performance, il y avais une note de 1.0. Cependant une actualisation/mise a jour des indices a permis de les installer correctement. Je trouve ça assez speciale. Avez vous rencontré le même probleme.

Je peux constater egalement, que mes notes sont inferieures à celle donné sur des sites de test (comme notebookcheck), je perd 0,1 point sur le proco, la mémoire vive, et le DD (stupéfiant vu que j'en ai mis un plus performant).

De plus, le PC met pas mal de temps à boot, il bloque sur la page du BIOS. Des les premieres fois que je l'ai allumé, c'etait a peine si j'avais le temps de lire les differents choix (F2, F11, etc...). Maintenant je peux les lire tranquillement, car l'appareil ne reagis plus pendant une bonne grosse dizaine de seconde, meme si j'appuie sur F2 pour rentrer sur le bios. Et des petits bruit repetitif sortent du PC (je dirais le DD) comme si ça chargeait plusieurs fois sans réussite...

Deplus j'ai fait un test de mon DD, et je trouve ça pas tres encouragent. Je vous laisse regarder par vous même.

J'aurais besoin de conseil.
Dois-je faire un retour en SAV ? Puis-je le faire ayant changer le DD, je remettrai bien sur celui d'origine ? Est-ce que le nouveau DD à des soucis ? Une idée pour le bios ? Le PC a un probleme ?

Image IPB

Uploaded with ImageShack.us

Notebookcheck source : http://www.notebookc...rs.29017.0.html

Modifié par Ruru3686, 10 septembre 2010 - 21:04.

  • 0

#808
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
Bonjour Ruru3686

Supprimes HD Tune 2.10.
Télécharges sur Clubic, HD Tune 2.55 (version anglaise qui supporte vista plus proche de W7).
Refais le test de ton nouveau HDD 7200.
Et si tu le peux, fais aussi le test du HDD 5400 d'origine.

Voila mon test de celui d'origine :

Image IPB
  • 0

#809
Guest_Ruru3686_*

Guest_Ruru3686_*
  • Visiteurs
J'ai refais le test du 7200 avec HDtune 2.55 : Image IPB

Uploaded with ImageShack.us

Test du 5400 : Image IPB

Uploaded with ImageShack.us

Modifié par Ruru3686, 11 septembre 2010 - 10:53.

  • 0

#810
Guest_69JULIEN_*

Guest_69JULIEN_*
  • Visiteurs
Ton test du HDD 5400 est meilleur que celui de ton 7200, donc remets le HDD 5400 en permanence.

Une chose me gêne dans tes deux tests, c'est l'utilisation du CPU à -1% , ce qui est impossible et doit montrer un problème de driver.
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)