Aller au contenu

Change
Photo

CLEVO W150HRM ne reconnait plus le DD


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#1
petitnul12

petitnul12

    En attente de Visa

  • Membre
  • 19 messages
Bonjour,

Je viens de recevoir mon Clevo =) J'ai donc installé Windows 7 64 Bits.

Mais le Pc ne veut plus redémarrer, le DD (SSD Corsair de 120 Go) n'ai plus reconnu dans le Bios.
Et le Pc m'affiche cela:

PXE E61: Media test failure, check cable
PXE M0F: Exiting PXE ROM.



Je ne sais absolument pas d'ou cela peut venir... Quelqu'un a t'il une idée ??

Cordialement
  • 0

#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
Si tu as accès au bios, essayer d'inverser l'ordre du boot (démarrage)
On dirait qu'il veut booter depuis la carte réseau, essaye de la désactiver dans un premier temps.
Il y avait déjà eu ce problème ici : http://portables4gam...pic.php?id=5162
  • 0

#3
petitnul12

petitnul12

    En attente de Visa

  • Membre
  • 19 messages
Muoui j'ai deja penser a cela. Mais le Bios ne reconnait plus le DD... J'ai le choix entre le lecteur Dvd etla carte reseau... C'est bien cela qui m'inquiete...
  • 0

#4
Biggybi

Biggybi

    Régulateur

  • Moderateur
  • 7 536 messages
  • LocalisationGrenoble
Faux contact sur le connecteur, si ça se trouve.

Tu l'as acheté où ?
  • 0

P4G sur Google+, Facebook et Twitter (@Portables4Gamers).
–––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Alienware M14x
HD+ - i5 3210M - 2 x 4Go Corsair 1866 MHz - Crucial 256Go mSATA + 500Go


Tour maison
Fractal Design Define R5 - Iiyama 27" WHD
Asus Z97-A - i5 4670k - Asus GTX 970 - 16 Go DDR3 Corsair - Crucial MX100 256 Go - WD 3 To


Corsair Vengeance K95 (review), Corsair M65, Sennheiser Momentum On Ear, Sennheiser HD555, OnePlus One 64Go, Panasonic Lumia GM1

––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Student @ 42


#5
petitnul12

petitnul12

    En attente de Visa

  • Membre
  • 19 messages
Sur PCW.
  • 0

#6
Biggybi

Biggybi

    Régulateur

  • Moderateur
  • 7 536 messages
  • LocalisationGrenoble
Appelle-les ;)
  • 0

P4G sur Google+, Facebook et Twitter (@Portables4Gamers).
–––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Alienware M14x
HD+ - i5 3210M - 2 x 4Go Corsair 1866 MHz - Crucial 256Go mSATA + 500Go


Tour maison
Fractal Design Define R5 - Iiyama 27" WHD
Asus Z97-A - i5 4670k - Asus GTX 970 - 16 Go DDR3 Corsair - Crucial MX100 256 Go - WD 3 To


Corsair Vengeance K95 (review), Corsair M65, Sennheiser Momentum On Ear, Sennheiser HD555, OnePlus One 64Go, Panasonic Lumia GM1

––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Student @ 42


#7
petitnul12

petitnul12

    En attente de Visa

  • Membre
  • 19 messages
Muoui j'ai envoyer un mail, mais je demandait dans le cas ou c'est arrivé a d'autre ^^
  • 0

#8
Biggybi

Biggybi

    Régulateur

  • Moderateur
  • 7 536 messages
  • LocalisationGrenoble
T'as raison, on sait jamais :)
  • 0

P4G sur Google+, Facebook et Twitter (@Portables4Gamers).
–––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Alienware M14x
HD+ - i5 3210M - 2 x 4Go Corsair 1866 MHz - Crucial 256Go mSATA + 500Go


Tour maison
Fractal Design Define R5 - Iiyama 27" WHD
Asus Z97-A - i5 4670k - Asus GTX 970 - 16 Go DDR3 Corsair - Crucial MX100 256 Go - WD 3 To


Corsair Vengeance K95 (review), Corsair M65, Sennheiser Momentum On Ear, Sennheiser HD555, OnePlus One 64Go, Panasonic Lumia GM1

––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––––


Student @ 42


#9
Furtado

Furtado

    En transit

  • Membre
  • 190 messages
Appelle ils répondent 1 fois sur 10 au mail
  • 0
P4G Clevo P150HM : i7 2820QM / 6990m / 8 Go DDR3 1600 mhz / Crucial M4 256Go / Intel 6300n / Ecran mat 95 %

#10
petitnul12

petitnul12

    En attente de Visa

  • Membre
  • 19 messages
Et la le DD est reconnu... C'est a n'y plus comprendre ^^

Comment desactive t'on la carte reseau ? Que j'identifie si cela est bien le probleme.
[hr /]
Attention aux doubles posts
[hr /]
En fait le PC quand j'appuie sur le bouton ne veut pas demarrer, mais si je veut dans le BIOS et que je fais F4 (Sauvegarder et Reset) Windows se lance sans probleme...

Mon dieu ^^
  • 0

#11
periaz

periaz

    En transit

  • Membre
  • 195 messages
HS : tu as quoi comme processeur dessus ?
  • 0

#12
petitnul12

petitnul12

    En attente de Visa

  • Membre
  • 19 messages
Un i7 2720
  • 0

#13
periaz

periaz

    En transit

  • Membre
  • 195 messages
Et tu monte a combien max sous OCCT ? (ou autres bench du genre)
Désolé de t'embêter avec ses questions mais mon W150HRM couplé au 2820qm monte à 97°c sur BF3. Je pense que c'est un peu trop chaud mdr
  • 0

#14
petitnul12

petitnul12

    En attente de Visa

  • Membre
  • 19 messages
Pour l'instant j'arrive pas a le démarré en fait... D'ou le post sur le Forum.
Tu a quoi comme Disque Dur ? A tu eu des problèmes lors de l'achat ? Ton Windows était livré avec ?
  • 0

#15
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonsoir,
Pour désactiver la carte réseau :
gestionnaire des périphériques/carte réseau/clic droit/désactiver :yep:
  • 0

#16
petitnul12

petitnul12

    En attente de Visa

  • Membre
  • 19 messages

Bonsoir,
Pour désactiver la carte réseau :
gestionnaire des périphériques/carte réseau/clic droit/désactiver :yep:

D'accord ^^ Faut j'arrive a le démarrer alors XD


En faite il oscille entre detecte le DD ou detecte pas... Ca doit etre pour cela que j'arrive sur l'erreur, car il ne doute pas sur le DD, il ne boot pas sur le CD et la derniere option c'est booter sur le reseau, et comme mon cable n'est pas brancher, bah il renvoie l'erreur, du moins je pense ^^

Je verrais bien demain ce que le technicien va me dire ^^

Sur ce Bonne Nuit et a Demain =)
  • 0

#17
periaz

periaz

    En transit

  • Membre
  • 195 messages
Me concernant, j'ai un SSD M4, et j'ai installé mon propre windows. Je n'ai eu aucun problème de détection.
Le DD est il bien connecté ? Arrive tu as démarré sur un boot linux cd ?
  • 0

#18
petitnul12

petitnul12

    En attente de Visa

  • Membre
  • 19 messages
Bonsoir,

Après avoir pris contact avec PCW, on procède a l'échange du SSD, malgré tout ce que j'ai essayer la reconaissance du DD est tjs aussi aléatoire...

Je vous tient au jus !
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)