Aller au contenu

Change
Photo

Problème de boot sur m980nu


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1
bismuth

bismuth

    En transit

  • Membre
  • 145 messages
  • LocalisationCharleroi/Liège
Salut à tous,


J'ai un problème de démarrage qui se présente aléatoirement (parfois une semaine sans rien, parfois tout les jours):


Le chargement du bios se passe à vitesse normale, puis au niveau de la reconnaissance des disques durs par Nvidia mediashield (toujours avant le chargement de win7) rien ne se passe pendant 1min30, ensuite il reconnait 2 disques durs (en boot normal il n'en voit qu'un) et le logo 7 s'affiche, à la première "pulsation" du logo le pc freeze complètement pendant 15 sec!

Ensuite, c'est une succession de freeze de 10sec, fluide 10sec, freeze 10sec,.... Ecran d'acceuil, bureau,... Même le gestionnaire de tâches m'indique l'activité CPU qui monte en flèche puis qui tombe.

Pour être le plus clair possible j'ai filmé un boot foireux (en 2 parties):

http://img576.images...ge=mov02710.mp4
http://img580.images...ge=mov02709.mp4


Je précise que je n'ai pas de disques durs en RAID, mais le clevo doit booter en mode RAID (voir FAQ de chez Invasion-labs).

J'ai fait appel au SAV mais qui me propose un restore system (come d'hab') je préfère chercher une solution avant de faire un restore (solution que j'utiliserai en dernier)



Si quelqu'un à un début de piste, il est le bienvenu!
  • 0
Medion Erazer X6817 15.6"
Intel i7-2670QM, 8Go DDR, Intel "320" 120Go SSD, 750Go HDD 7200rpm, GTX560m 1.5Go

#2
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Tu peut tenter avec le CD de seven une réparation du Windows.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)