Aller au contenu

Change
Photo

Virus qui double les ^^ et les ¨¨


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
PéJi

PéJi

    En attente de Visa

  • Membre
  • 73 messages
Bonjour,

Voilà j’ai depuis quelques temps un souci sur mon ordinateur mais qui ne m’embetait pas assez pour que je prenne le temps de m’en occuper. Maintenant que je dois utiliser Word, ce virus à la *** me les hache menues. C’est a priori un virus tout bete, c’est celui qui me double les ^^ et les ¨¨ et qui ne me permet donc pas de les mettre au dessus des lettres lorsque c’est nécessaire. J’ai avast, j’avais scanné la bete et j’avais bien trouvé quelque chose mais à l’époque impossible de l’enlever pour autant. Je crois l’avoir choppé en installant un patch de Portal 2 (pour la p’tite histoire).

J’ai cherché sur internet mais je suis tombé sur tellement de « trucs » et « astuces » différents pour résoudre ce problème que je ne sais que choisir d’autant plus que dans la majorité des cas la personne conseillée explique que ça ne fonctionne pas.

Je vous demande donc de l’aide. Je suis prêt à entreprendre n’importe quelle manipulation (par contre je ne suis pas une flèche en informatique donc j’espère que vous aurez la patience nécessaire) pourvu qu’on ne me demande pas de formater le disque. J’ai beaucoup trop d’informations dessus que je ne peux mettre sur un autre DD ayant la même capacité.

Dites moi quelles informations je dois vous donner en plus pour que vous puissiez m’aider.

S’il vous plait essayez de me donner des étapes claires et organisées à suivre sinon je sens que je vais vite être perdu.


Merci d’avance aux membres de cette communauté ;)
  • 0

#2
ALk4TraS

ALk4TraS

    Touriste

  • Membre
  • 325 messages
  • LocalisationGrenoble !
J'ai regardé vite fait et effectivement il y a autant de solutions proposées que types qui demandent de l'aide. ^^

Mais bon ya quand même des choses qui ressortent :)

Est-ce que tu as installé des programmes récemment ? (autre que le patch de Portal, on sait jamais...)
genre : un utilitaire pour suivre les colis de la poste ou qqchose dans ce genre la..

Si non, il y a un virus qui revient souvent :BugBear
Apparemment il "désactive" l'anti virus, ce qui expliquerait que avast l'ait pas trouvé.
Ya ce tuto qui pourrait peut-être marcher, il est assez récent. :)

Voila après si ça marche pas faudra écumer les solutions une par une... :/

Bonne chance !
  • 0
Image IPB
Image IPB

#3
PéJi

PéJi

    En attente de Visa

  • Membre
  • 73 messages
Merci pour ta réponse je vais donc faire dans l'ordre en commençant par ce tuto. J'essaye et je te donne les résultats. Ca me gonflait de devoir installer d'autres trucs que mon unique avast mais a priori je n'y échapperai pas.
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)