Aller au contenu

Change
Photo

Port Ram 3 et 4 sur Medion Erazer 7815 ? et quelques confirmations


  • Veuillez vous connecter pour répondre
86 réponses à ce sujet

#31
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Nouveau plantage aujourd'hui et pourtant je fais rien de spéciale, à part surfer :/

Strid : tu as mis le pilote officiel du site nvidia ou d'msi ?

Ma carte graphique a eu une pointe à 50°

Modifié par ffm76600, 05 février 2012 - 16:52.

  • 0

#32
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
J'ai mis le pilote de chez Nvidia.
En surf ma carte graphique est entre 40 et 42°C.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#33
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Merci

c'est ce que j'ai aussi. J'ai eu 2 plantages aujourd'hui, bizarre bizarre pourtant la température reste normale
  • 0

#34
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Oui ça ressemble étrangement à ce que j'avais avant de réinstaller W7 pour un autre soucis, plantage aléatoires, sans raison, aussi bien en surf qu'en bureautique... incompréhensible. :rolleyes:
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#35
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
et tu n'as pas eu de nouveaux plantages depuis que tu as reinstallé windows ?
  • 0

#36
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Non depuis réinstallation je n'ai aucun crash des pilots GPU, pourtant j'ai réinstallé le même W7 avec les disques de restauration, donc le même qui était installé en sortie d'usine... je ne suis toujours interloqué du problème, mais bien contente de ne plus avoir de crash. :)
Je te conseille quand même de désinstaller firefox pour voir et le cas échéance de réinstaller windows si le cœur t'en dit, bien que ça reste une solution radicale, en espérant que ça ne plantera plus après réinstallation.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#37
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Pas envie de réinstaller Windows, en plus je ne suis même pas certain que ça résoudra réellement le problème, donc j’essaie ce qu'il y a sur cette page et on verra par la suite :

http://www.commentca...age-intempestif

:)
  • 0

#38
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Finalement ce qu'il y a sur le site ne fonctionne pas donc aujourd'hui j'ai désinstallé le pilote en mode sans echec et reinstallation sous windows du dernier pilote. A suivre......
  • 0

#39
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Question du jour

Qu'avez vous dans le bios pour la ligne "pci latency timer" ? 32, 64, 128 ou plus ?

ça me soule un peu cet histoire de bios qui est restreint, j'ai rien vu pour la modification de timer de memoire, ou désacter la puce audio et aussi pour activer la carte graphique intégrée au processeur

Modifié par ffm76600, 09 février 2012 - 16:19.

  • 0

#40
kallik

kallik

    En transit

  • Membre
  • 130 messages
Quasiment sur que chez moi il est à 32 (par contre j'ai un X7813... mais la différence est minime). J'avoue que ça me géne aussi, il n'y a même pas d'options WakeOnLan ou autre. C'est vraiment le niveau 0 là...
  • 0
Medion X7813 : i72630 - GTX560M - 4Go RAM - 1To 5200 RPM - 17" FullHD

#41
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Alors qu'hier, je n'ai eu aucun plantage, aujourd'hui j'ai eu le droit à 2 plantages du pilote videos a 5 minutes d'intervalle. Ca commence à me souler grave et j'hesite à retourner le portable :(
  • 0

#42
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Ah oui là devient embêtant, mais ça ressemble bien au problème que j'avais, des journées sans plantages, et d'autres avec plusieurs plantages... au pire réinstalle Windows. ça a marché chez moi en tout cas, je trouve le système beaucoup plus stable qu'avant, bien que j'ai réinstallé avec les dvd de recovery gravés. :)
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#43
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Moi justement c'est une version boite que j'ai installé puis les pilotes officiels sur le site nvidia, je peux rien faire d'autre :| et je ne suis pas convaincu qu'une réinstallation complete ameliore les choses. Strid peux te me dire la marque de ton ecran stp ?

Edit : c'est bizarre qu'avec le nombre de personnes qui aient le meme souci que moi, personne n'ait trouvé une solution :(

Modifié par ffm76600, 12 février 2012 - 16:53.

  • 0

#44
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Je ne sais pas trop comment savoir la marque de mon écran, mais speccy dit que c'est un Generic PnP Monitor et je n'ai rien de plus dans le gestionnaire de périphérique. :/
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#45
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Strid : moi j'ai trouvé le modele dans aida64

Peux tu me dire la temperature du gpu et de ton cpu stp

je veux verifier que tout est normale chez moi
  • 0

#46
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Je vais m'abstenir d'installer aida, depuis mes déboires avec sandra lite et everest vais rester avec speccy, parce que les soft qui regardent d'un peu trop près le système ça ne plait pas à mon pc. ^^

Mon CPU est à 42/43°C et mode normal, bureautique ou surf
Le GPU oscille entre 36 et 42°C toujours en mode normal.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#47
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Merci. 46 en ce moment pour le gpu et 39-41° pour le cpu, ça te parait excessif ?
  • 0

#48
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Non non, rien d'anormal. :)
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#49
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
ouff, je commence a stresser quand meme car mes problemes sont apparu lorsque j'ai demonté la carte graphique :/
  • 0

#50
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Tu a démonté ta carte graphique?? :bigeyes:
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#51
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
non enfin j'ai plutot verifié si elle s'enlevait facilement de la carte mere ;)

Modifié par ffm76600, 12 février 2012 - 18:43.

  • 0

#52
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
D'accord, oki, c'est risqué si tu fais ça, peut être peux-tu perdre la garantie... :yep:
Enfin je ne pense pas que ça soit la source de tes soucis de crash de pilote.
Tu peux essayer de voir si tu l'a bien remise en place, histoire de voir si elle est bien à sa place. :)
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#53
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Perdre la garantie ? Non vu que je n'ai pas enlevé d'autocollant, ils ne peuvent pas voir que j'ai ouverts la bestiole ;)

Ce matin, j'ai fais un vrai nettoyage des drivers et physx etc (oui je me suis rendu compte qu'avant aujourd'hui il restait des choses sur mon pc) et j'ai installé les pilotes qui sont sur le site medion

Maintenant je vais attendre s'il y a du changement
  • 0

#54
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Ok, bah on ne sait jamais s'il peut y avoir des sceaux de garantie un peu partout dans la bête, notamment au niveau du CPU et du GPU. Chez MSI les étiquettes sont au niveau des caloducs. :yep:

J'espère que ton problème va se résoudre. ^^
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#55
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Non il y a rien de tout ça dans le mien :D
  • 0

#56
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Comme quoi Medion est également destiné aux bidouilleurs :P
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#57
PAU1ow

PAU1ow

    Banni

  • Banni
  • 1 780 messages
  • LocalisationBristol
C'est clair, il y a aussi les bios débloqués les mecs, je m'en sers de un pour overclocké mon CPU !
  • 0
PWNPCS - Distributeur et Assembleur Clevo
Image IPB
PWNPCS au Royaume-Uni !

#58
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Où ça PAU1ow ? et pour quels modèles ??
  • 0

#59
jeje741

jeje741

    En attente de Visa

  • Membre
  • 31 messages
+1 suis bine interressé aussi:P

Bientôt un petit tuto pour le changement de la pâte thermique... et un autre sur le sac Targus 18" XL


A+
  • 0

#60
ffm76600

ffm76600

    En attente de Visa

  • Membre
  • 44 messages
Bon une apres midi pour finalement trouver ce que je voulais !

Alors voila la page où on peut trouver le bios debloqué pour l'erazer x7815.

Il faut aller à cette page :

http://forum.noteboo...ort-thread.html

Le modèle qui correspond pour le X7815 est : 1761 Barebone

Une ptite page pour les détails du chassi mais à voir les photos ça correspond exactement à ce que j'ai :), a part juste le processeur qui a evolué, le reste c'est la meme config

Edit : bon comment kon fait avec megaupload qui est définitivement HS ??? Moi je veux le bios debloqué nondioudiou :miam:

edit 2 : c'est bon !

edit 3 : j'ai essayé de flasher mon bios avec celui du 1761 barebone modifié mais il me met que le bios n'est pas compatible :(

edit 4 : normal que ça ne fonctionne pas, en faite on doit prendre le bios pour

Nom de la carte mère MSI MegaBook GT780/GT780DX/GX780 (MS-1761)

Voila ce que j'ai maintenant, il y a plus qu'a trouver le bios adequat

Modifié par ffm76600, 14 février 2012 - 18:39.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)