Aller au contenu

Change
Photo

savoir si les performances sont bien


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#1
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
bonjour

je vient de récupéré un ssd ocz vertex 2 60go et je voulais savoir si les performences sont bien ou pas

merci pour votre aide

Image IPB
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#2
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Bons résultats, certainement en SATA II. :)
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#3
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
merci =)

j'ai un petit souci mon 2eme disque dur wd 500go j'arrive pas a le voir je comprend pas

Modifié par Kesass, 24 janvier 2012 - 22:47.

  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#4
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Oui bizarre mais ça arrive souvent.
Essaye de faire clic droit sur ordinateur puis gérer et ensuite stockage
Et regarde si dan s le gestionnaire tu vois le HDD

S'il est en noir il faut l'initialiser, puis le formater
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#5
Mirage

Mirage

    Touriste

  • Membre
  • 305 messages
je les trouves un peu basses tes vitesses d'écritures j'ai un OCZ VERTEX 2 256Gb est j'ai plus du double de toi en écriture pour 1Gb et 512K...
  • 0

Pigeonneaux.png

T4G: i7-2700k, Gforce GTX 590, 850w AX corsair, 8Go 1600 Corsair Vengeance, ASUS Sabertooth P67


#6
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Il y a des reglages a faire dans le bios?
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#7
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Non, seulement mettre le contrôleur SATA en AHCI et mettre à jour le firmware de ton SSD...
Perso je trouve que tout est normal pour du SATA II. :)
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#8
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Ok je vais faire sa se soir alors
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#9
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
je comprend pas j'arrive vrément pas a récupéré mon 2éme disque dur wd 500go

Image IPB

Modifié par Kesass, 25 janvier 2012 - 18:29.

  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#10
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Utilise http://download.cnet...4-10863346.html
c'est un super soft pour gérer les partitions.
Et avec se soft transforme ton volume simple (vert) et partition principale parce que windows à fait un disque dynamique automatiquement. Ça arrive mais il est préférable de remettre le tout en disque de base donc créer une partition principale (disque de base).

Modifié par Strid, 25 janvier 2012 - 18:49.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#11
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
vrément bizarre j'ai fait comme tu m'a dit et il apparait pas

Image IPB
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#12
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Ah oui en effet il y a un soucis, je sais que d'autres ont eu ce problème mais je ne me souviens plus ce qu'ils ont fait pour régler le problème... je vais tenter de retrouver les post.

EDIT: est ce qu'il apparait dans le gestionnaire de périphériques?
si oui, tu clique droit, et tu fait "désinstaller".
Ensuite tu débranche et tu rebranche, tu attends un peu que le pilote s'installent et normalement il devrait apparaitre.

Modifié par Strid, 25 janvier 2012 - 19:01.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#13
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
il dois y avoir un souci le pilote c'est bien installé me il apparait toujours pas ..
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#14
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
justement essaye de la désinstaller/réinstaller
en désinstallant dans le gestionnaire de périphériques et en débranchant/rebranchant ton disque externe. :)
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#15
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
j'ai remarqué un truc quand j'enléve le disque dur wd et que je laisse que le ssd sa me dit disque dur introuvable et sqa bo.... je boot pas sur windows je comprend pas pourquoi windows et installé sur le ssd

Modifié par Kesass, 25 janvier 2012 - 20:05.

  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#16
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Oula, si windows est sur le ssd c'est que tu l'as installé dessus. W7 n'a pas pu migrer d'un seul coup sur le SSD... c'est pas possible.
Après si tu as voulu installer Windows sur le disque et que tu as mis aussi le ssd lors de de l'installation en plus du disque il est possible que windows se soit installé sur le ssd.
C'est pour cela que lorsque l'on installe un OS et qu'on a deux supports dans la machine (HDD+SSD par exemple) et qu'on veut installe l'OS seulement sur le ssd on ne laisse que le ssd pendant l'installation et on ajoute le HDD après. Et vice versa.

Après il faut que tu sois plus clair sur ce que tu as fait avec le ssd parce que pour t'aider là c'est pas facile.

Modifié par Strid, 25 janvier 2012 - 20:34.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#17
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Ba quand j'ai installer windows j'avais laisser le disque dur wd la je reinstalle windows que avec le ssd installé
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#18
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Voilà parce que si on laisse les deux dans lors de l'installation ya de grandes chances pour que tu te retrouves avec la partition de recovery ou autre sur l'autre support.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#19
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
Merci pour ton aide =) je voulais te demander pour mettre a jour le ssd je fait comment?
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#20
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Chez OCZ je ne sais pas trop comment ça se passe, mais tu peux regarder ici et télécharge le firmware et le guide d'installation. http://www.ocztechno..._LE,_Agility_2/
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#21
Kesass

Kesass

    Touriste

  • Membre
  • 200 messages
  • Localisationcergy 95
c'est bon sa marche =) merci pour ton aide =)
  • 0
Aleinware M17x - QX9300 - Crossfire HD4870 - 500go - 4go RAM - Windows Seven Pro 64bits

Asus G73JH-TY076V - I7-720QM - HD5870 - OCZ VERTEX 2 60GO et WD 500go - 8go RAM - Windows Seven integrale 64bits

#22
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Oki, super! :)
De rien pour l'aide, c'est un plaisir. :happy:
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)