Aller au contenu

Change

G73: Premier BSOD Avec catalyst 10.5 et bios.209


  • Veuillez vous connecter pour répondre
75 réponses à ce sujet

#61
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Bon ben perso, je ne suis pas prêt à lui mettre du 800/1100 H24.

Vu les montées en température de ces dernières semaines, je ne m'y risquerait pas. :nana:

En revanche, si cela fonctionne, très bon point que voilà pour permettre aux BSOD's de pouvoir jouer :happy:
  • 0

#62
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
Ok, mais l'overclocking n'est pas réputé pour justement provoqué des instabilité ?
Par rapport à la garantie, si je fout en l'air mon pc, est-ce pris en compte tout de même ?
  • 0

#63
Guest_goaneo_*

Guest_goaneo_*
  • Visiteurs
Je te conseille d'overclocker ta carte progressivement, jusqu'à ce que tes BSOD disparaissent. Comme dit, si ça se trouve en 704/1040 par exemple, t'en auras déjà plus. Mais il ne faudrait pas aller au dela de 800/1100 (c'est en moyenne le paramétrage maximum où l'on peut pousser la carte. Après, elle devient instable. Bien qu'il y en a chez qui c'est déjà trop haut ou à l'inverse, il y en a qui peuvent la pousser encore +).

Au niveau de la garantie, je ne sais pas... Mais de toute façon il faut bien qu'on trouve une solution vu qu'ASUS n'a pas l'air de prendre concience de l'ampleur du problème de BSOD sur ce P4G !
Ils ne daignent même pas répondre lorsqu'on leur parle de ce problème. Je leur ai même envoyé des liens à ce forum, mais niet, aucunes réponses... :pff:

De toute façon, si vous avez ceci à l'écran :
Image IPB
il apparait de plus en plus clairement qu'il s'agit d'un probléme de fréquence d'horloge sur la CG.

Modifié par goaneo, 29 juin 2010 - 10:46.

  • 0

#64
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
Moi je n'ai pas ça, j'ai carrément des BSOD avec BCCODE 124 et BCP1 4... à ça correspond, je le saurais tout à l'heure...


EDIT : pour Asus, je suis bien d'accord avec toi, ils se foutent de nous ! Le prochain pc ne sera pas un Asus... dailleurs, fini d'acheter de l'Asus... finalement pas à la hauteur....

Modifié par Manolo, 29 juin 2010 - 10:55.

  • 0

#65
Guest_goaneo_*

Guest_goaneo_*
  • Visiteurs
Personnellement j'ai toujours été satisfait par ASUS au niveau des cartes mères et EeePC. Après, c'est une question de chance et de qualité de S.A.V. En d'autres termes, si t'as pas de soucis avec tes produits ASUS, c'est de la balle, par contre si t'en as... c'est KK. :D Bon nombre de marques sont dans le même cas ; Bons produits mais S.A.V. déplorable.

Ce portable est tout de même une superbe machine, c'est juste dommage qu'ils ne l'aient pas bien fini chez ASUS... et surout qu'ils n'assument pas ce manque de rigueur lors sa conception quand on les contact en S.A.V. ! :pff:

Modifié par goaneo, 29 juin 2010 - 11:09.

  • 0

#66
Guest_Guts_*

Guest_Guts_*
  • Visiteurs
Je confirme le GSOD est dû à une erreur mémoire de la CG. Une toute bête segmentation fault :vert: . Il semblerait qu'il y ait un mauvais adressage avec les pilotes d'Ati. J'avais lu ca sur notebookcheck je crois
  • 0

#67
frenzy89

frenzy89

    En attente de Visa

  • Membre
  • 21 messages
Moi perso Tz012V jamais eu aucun GSOD ou BSOD (je touche du bois) je suis Avec le bios 206 est catalyst 10.4 donc voila .

Sinon Pour ce mauvais adressage des pilotes d'Ati il comptent faire quelque chose hum :/

Car pour ceux ayant des problèmes ça doit vraiment être frustrant
  • 0

#68
ricounne

ricounne

    Touriste

  • Membre
  • 227 messages

À essayer quoi... là je ne suis pas chez moi, je ne pourrais qu'essayer ce soir, donc si ça tente quelqu'un... ;)

surtout, tiens nous au courant !!:)

mais je comprendrais pas pkoi les frequences provoqueraient un segmentation fault ... quoiqu'en y reflechissant... j'ai deja eut un GSOD avec les drives ASUS en ... touchant juste les frequences avec AMD GPU CLOCK (en plus en les retablissant par défaut)
  • 0
Asus G73JH-TY098V / i5 520 / ATI 5870 * Vbios Gary Key * / 2*500 gig@7200 rpm / 4gig RAM

#69
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Comment se fait-il que pour des pilotes identiques à tous, nous n'ayons pas les mêmes plantages ?

Car certains (moi compris) non aucuns problèmes avec les catalyst alors que pour d'autres, c'est systématique :huh:
  • 0

#70
Guest_goaneo_*

Guest_goaneo_*
  • Visiteurs
Après être passé à 750/1050, plus de VBSOD pour le moment... je touche du bois... :arf:
A confirmer en utilisation plus longue cependant.
  • 0

#71
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Perso mon gpu est oc h24 depuis le debut presque et pas de GSOD, par contre j'ai eu quelques BSOD mais pas lié au gpu!!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#72
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Lié à l'OC de ton cpu huuum :vert:
  • 0

#73
Guest_goaneo_*

Guest_goaneo_*
  • Visiteurs
P.S. : en plus quand j'ai récupéré le portabe du S.A.V., Internet ne marchait plus (enfin IE)... en fait ils avaient paramétré un PROXY bien à eux et ils avaient oublié de l'ôter... Une chance que je m'y connaisse en paramétrage réseau !!! Pas très rigoureux ces techniciens... :pff:

Modifié par goaneo, 01 juillet 2010 - 10:33.

  • 0

#74
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Je crois me souvenir qu'un autre membre a eut exactement les mêmes déboires, tant au niveau du retour SAV non solutionné mais également du proxy modifié.

Visiblement, vous avez eu affaire aux mêmes techniciens et/ou méthodes
  • 0

#75
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux

Lié à l'OC de ton cpu huuum :vert:

Non,non!! mon cpu se porte comme un charme!!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#76
Guest_Azgrim_*

Guest_Azgrim_*
  • Visiteurs
Ca va, plaisanteuuu :P
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)