Aller au contenu

Change
Photo

Accès au site p4g impossible via pc


  • Veuillez vous connecter pour répondre
20 réponses à ce sujet

#1
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Salut, alors voici mon problème, je viens de formater mon pc pour le passer sous Seven
Donc je fais le nécessaire et hop j'essaye de me connecter à p4g viz mon pc et il me marque le site p4g demande un nom d'utilisateur et mot de passe
Je rentre mes identifiants et ça ne marche pas, je fais annuler et il me marque authorization required "this server could not verify that you are authorized to acce the document requested"
Je précise que sur mon tel aucun souci
Merci à vous
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
J'ai 5 Pc, et cela ne fonctionne que sur un, sinon même message que toi
Cela a fonctionné un moment sur smartphone, et puis plus rien....
  • 0

#3
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
C'est bizarre ça. :/
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#4
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Bon pas grave tant que ça marche sur mon smartphone, ça passe
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#5
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
En redémarrant mon téléphone, cela fonctionne à nouveau.
  • 0

#6
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Moi c'est idem sur mon ipad login incorrect ?
  • 0

#7
jamika

jamika

    Newbie

  • Membre
  • 494 messages
le forum a déconné à partir d'hier, toute la journée le forum était "en maintenance" puis en soirée il demandait un mot de passe pour se connecter au site et ce sur 2 PC et un smartphone.

C'est revenu ok dans la journée.
  • 0
G53JW : Spécialiste du démontage, j'ai sauvé mon G53 in-extremis de la mort !
15.6" HD+ - i5-480M - 4Go - 750Go - GTX 460M o/c 775/1440/1500 : 3DM'06 : 14474 - 3DM'11 : 2166
Ecran 23" fullHD LG W2361
• Roccat Kone + Kova / SteelSeries édition RoG Siberia v2

#8
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
Idem pour moi, je suis obligé d'être en proxy
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#9
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Comme par magie, ça marche maintenant
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#10
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
Nan pas chez moi :/
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#11
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
Moi ça va une fois sur 2
  • 0

#12
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
Toujours pas:
Page Web inaccessible
La connexion à portables4gamers.com a été interrompue.
Voici quelques suggestions :
Actualisez cette page Web ultérieurement.
Vérifiez votre connexion Internet. Redémarrez votre routeur, votre modem ou tout autre périphérique réseau que vous utilisez.
Ajoutez Google Chrome aux programmes autorisés dans les paramètres de votre pare-feu ou de votre antivirus. S'il est déjà autorisé, supprimez-le de la liste des programmes autorisés et ajoutez-le à nouveau.
Si vous utilisez un serveur proxy, vérifiez vos paramètres de proxy ou contactez votre administrateur réseau pour vérifier que le serveur proxy fonctionne. Si vous ne pensez pas devoir utiliser de serveur proxy, réglez vos paramètres de proxy : Accédez au menu Clé à molette > Options > Options avancées > Modifier les paramètres du proxy... > Paramètres réseau et désélectionnez l'option "Utiliser un serveur proxy pour votre réseau local"..
Erreur 101 (net::ERR_CONNECTION_RESET) : La connexion a été réinitialisée.
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#13
veasna69

veasna69

    Pur esprit Geek

  • Membre
  • 9 106 messages
  • LocalisationLyon
Regarde la page accueil, ça pourra peut être servir http://portables4gamers.com/?p=19030
  • 0

Ancien P4G: MSI GX660 , Clevo P150HM + GTX 485m

P4G MSI GT60 i7-4700MQ + GTX 780m
Ma review: P4G
Feedback: P4G


#14
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
oui ça m'a aidé à régler mes soucis sur P4G....'fin jusqu'à maintenant.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#15
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
J'ai essayé, ne marche pas non plus
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#16
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages

Moi ça va une fois sur 2

Idem sur téléphone, et toujours rien sur les PC sauf l'Asus :bigeyes:
  • 0

#17
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
J'ai essayé sur deux pc, deux connexions différentes.
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#18
RxMasteR

RxMasteR

    Geek certifié

  • Membre
  • 1 689 messages
  • LocalisationVendée
Sa y ai c'est bon :)
  • 0

D4G :

Cooler Master Storm Scout 2, i5-4670k, HD 7950, Msi Z87-G45 Gaming, SSD Samsung 840 Pro 128 Go, Western Digital 1 Tera Sata 6 Go/s 7200 Trs/min, Alimentation Corsair CX600M, Kit Watercooling Antec H2O 620 
Ecran Philips 21,5" Led Full HD

 

Mobile: OnePlus One


#19
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
TOUT EST PARFAIT MAINTENANT

fonctionne parfaitement sur ipad et portable
  • 0

#20
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.
Maintenant ça va à la perfection :D
  • 0

#21
powaxplo

powaxplo

    Geek confirmé

  • Membre
  • 1 005 messages
Salut,

le forum était en maintenance ou avait crash apparemment.

ça me faisait la même chose ne t'inquiète pas ;)
  • 0

T4G : Actuellement une petite config : X4 965be - 7870 DualX - 4Go G.Skill RIpjaws - SSD 128Go - 3To HDD

 

P4G : Lenovo Y50-70 : i7 4720HQ - GTX 960M 2 Go - 8Go ram - 1To SSHD

 

(ex-P4G : W150 / G73 / G75 / M15x / M14x)





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)