Aller au contenu

Change
Photo

probleme lecteur cd


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
tohohohoho

tohohohoho

    En transit

  • Membre
  • 106 messages
  • Localisationmontelimar
bonjour et bonne année

suite a une gravure avec le logiciel ashampoo pour un cd , le temps de la gravure je suis parti prendre une douche avec la musique en fond et la la musique a beuguer a fait bippp et le pc a redémarrer :s

au redémarrage pu moyen d’éjecter mon cd et il détectée eject même plus de lecteur cd :o



que faire ?

cordialement
  • 0
Alienware m17x r3
6970
750 go disque dur
Processeur i7 2820qm
8go ram

#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
Si c'est un lecteur mange disques, je ne sais pas !
Si c'est un tiroir, tu peux éjecter en insérant une épingle dans le petit trou situé en façade du lecteur.
Tu peux aussi tenter de désinstaller le lecteur CD (dans gestionnaire des périphériques), et redémarrer le PC, Windows devrait le trouver comme nouveau matériel et installer le driver.

Tiens nous informé et bon courage.
  • 0

#3
ingram

ingram

    Grand Geek

  • Membre
  • 894 messages
  • LocalisationParis (Neuilly sur Seine)
Tu peux essayer d'éteindre le PC, d'enlever la batterie et débrancher l'alimentation . Tu attends une bonne minute, tu rebranches le PC et tu appuies sur "eject" lorsque le PC n'a pas encore passer l'affichage du Bios.
  • 0
Alienware M17x-R1 (Allpowerful) noir
Sli de 260M, T9600@2.8Ghz, 4Go, SSD 128 Go, DD 500Go, Windows 7 64 Familiale


Alienware M11x-R1

#4
tohohohoho

tohohohoho

    En transit

  • Membre
  • 106 messages
  • Localisationmontelimar
bonjour et bien comme par miracle sa remarche :o

j'etai parti toute une journée donc j'ai débrancher l'alimentation du pc , et quand je suis revenue au redémarrage j'ai appuyer sur eject et sa marche :)


bisar tout de même



autre soucis , quand je branche un cable hdmi ( profilgold ) de mon pc a la tv ( 42 pouce ) il y a un grosse bande noir a l’écran de la tv alors que avt avec mon toshiba qosmio x300 sa aller superbe et les couleur son aussi plus terne limite jaunâtre :s même en fesan des réglage changer la résolution les couleur etc sa change rien


ensuite je vien d'acheter un touchpad bigben par usb

et quand je joue a battlefield 3 sa fonctionne sauf que les touche ne son pas reconnu ( exemple rond pour defiler le menu de haut en bas ) appuyer sur joystick droit a la place de start pour afficher menu etcc )


j'ai télécharger les pilote que il y aurait pu manquer et rien ne change :s
  • 0
Alienware m17x r3
6970
750 go disque dur
Processeur i7 2820qm
8go ram




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)