Aller au contenu

Change
Photo

Probleme Asus g53Sx


  • Veuillez vous connecter pour répondre
49 réponses à ce sujet

#31
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Tu sais avant de poster tu dois te présenter au mieux aux membres du forum

de dire par ex: du matériel dont tu disposes et les caractéristiques et la petite photo d'rusage

dans l'onglet PROFIL
=====================================================
Pour te répondre au vu de tes benchs aucunement dramatique et pas de quoi avoir peur

en pleine charge c'est normal en jeux , pour te dire d'autres ici ont plus que toi au niveau chauffe .

Prends ou achète un cooler comme le NC3000 ou autres si tu veux baisser un peu la chaleur.

Sincèrement aucune inquiètude

Modifié par Lamborghini, 11 janvier 2012 - 20:23.

  • 0

#32
Noir Seigneur des Sith

Noir Seigneur des Sith

    Noir Seigneur des Sith

  • Membre
  • 8 476 messages
  • LocalisationEtoile Noire
c'est normal, on te dit.
  • 0
20 pc & mac
Linux - macOS - Windows - Android
Mes machins préférés du moment :
NVIDIA SHIELD TABLET K1 - puissante, bon format, meilleure tablette 8"
AORUS X3 V5 - meilleur design, prix trop élevé

#33
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Tiens ! Un double post de Lamborghini :chant:
  • 0

#34
Evga

Evga

    En attente de Visa

  • Membre
  • 41 messages
  • LocalisationLandes
Merci a tous pour votre aide sinon personne pour mon problème de fréquence ?
  • 0

#35
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Quelle problème de fréquence ?
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#36
Evga

Evga

    En attente de Visa

  • Membre
  • 41 messages
  • LocalisationLandes
En fait mon gpu ne descend jamais en fréquence il reste toujours a 775 sur le core 1250 sur la mémoire etc
  • 0

#37
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Bah c'est le fréquence stock d'une 560m non ?
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#38
Noir Seigneur des Sith

Noir Seigneur des Sith

    Noir Seigneur des Sith

  • Membre
  • 8 476 messages
  • LocalisationEtoile Noire
:chant:
  • 0
20 pc & mac
Linux - macOS - Windows - Android
Mes machins préférés du moment :
NVIDIA SHIELD TABLET K1 - puissante, bon format, meilleure tablette 8"
AORUS X3 V5 - meilleur design, prix trop élevé

#39
Evga

Evga

    En attente de Visa

  • Membre
  • 41 messages
  • LocalisationLandes
oui mais au repos elle devrait descendre non? ?
  • 0

#40
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
normalement oui mais je comprend po pourquoi le tien reste figé au fréquence stock. :rolleyes: c'est ce qui explique tes 50°C en idle.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#41
Evga

Evga

    En attente de Visa

  • Membre
  • 41 messages
  • LocalisationLandes
personne ?
  • 0

#42
Evga

Evga

    En attente de Visa

  • Membre
  • 41 messages
  • LocalisationLandes
Up
  • 0

#43
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Tu n'as pas un logiciel d'overclocking qui tourne en fond?
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#44
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

Tu n'as pas un logiciel d'overclocking qui tourne en fond?

du jardin :D
  • 0

#45
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Pas compris :huh:
C'est une blague?
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#46
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
tout est normal pour tes températures moi je suis a 46° en idle sans cooler sur un "bureau en bois d'arbre" :)

Sinon pour tes fréquences essaye en lancant l'installation des drivers Nvidia de cocher la case "effectuer une nouvelle installation" et ça devrai le faire

après moi sur le mien (j'ai un g53sx aussi :) ) je ne sais pas pourquoi mais lorsque Mozilla est lancé (et pas réduit dans la barre des taches) ma 560m se bloque a 775/1250/1550 Mhz.....(surement un coup de l'accélération graphique de mozilla )

edit: a cause du "bug mozilla" je suis dans les 49°/50° a cause des fréquences qui passe en "mode jeux"

Modifié par Mauoi, 16 janvier 2012 - 20:27.

  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3

#47
Evga

Evga

    En attente de Visa

  • Membre
  • 41 messages
  • LocalisationLandes
Merci Mauoi,c'etait a cause de Firefox.Merci a tous pour votre aide
  • 0

#48
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Pareil chez moi, sur Firefox je suis à 48-50°C.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#49
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Généralement quand on désactive certains modules la température baisse dans Firefox
  • 0

#50
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
le problème c'est que j'ai aucun module en dehors de flash/java/lecteur pdf/esn sonar (BF3)
bref les principaux qu'on ne peu pas désinstaller a moins d'aller uniquement sur des site vieux de 10ans...
et le pb de fréquence est quand même la :(
  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)