Aller au contenu

Change
Photo

Écran bleu au démarrage de Win 7


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
InfoYANN

InfoYANN

    Newbie

  • Membre
  • 403 messages
Bonjour à tous,

Le PC en question est dans ma signature ;)
J'ai installer AI Charger (programme Asus) sur mon Asus G73 SW pour charger par le port USB mon iPad.
J'ai éteint le PC cette nuit après l'installation sans le redémarrage demandé pour finir l'installation car je pensais qu'elle se ferait après un démarrage normal.

Le soucis est que maintenant, j'ai un bel écran bleu quand je veux démarré mon PC :(

Y-a t-il svp un moyen de desinstaller ce programme en sachant que je ne peux pas démarrer le PC ?

Merci par avance pour votre aide...
  • 0

#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
Peut-être en enlevant le HDD, et passer en externe avec un autre PC pour désinstaller ?
  • 0

#3
InfoYANN

InfoYANN

    Newbie

  • Membre
  • 403 messages
Oui mais je le desinstalle comment ?
Je supprime,juste le dossier ? J'ai essayer simplement en renommant le dossier mais j'ai quand même l'écran bleu au démarrage.

Je suis à peu près certain que le soucis est dût à ce programme car je n'avais aucun soucis avant et une autre personne sur un blog en commentaire à poster en avril ce même soucis que j'ai.

Bien entendu, je ne peux pas entrer en contact avec lui pour savoir qu'elle solution il avait trouver !
  • 0

#4
InfoYANN

InfoYANN

    Newbie

  • Membre
  • 403 messages
Me demander pas comment j'ai fait car j'ai à peu près tout tenter mais j'ai fini par m'en sortir ;)

Merci quand même à toi Omadessalla pour l'aide que tu as essayé de m'apporter !
  • 0

#5
Saarh

Saarh

    En attente de Visa

  • Membre
  • 38 messages
as tu tenter de démarrer en mode sans échec pour faire la désinstalle propre ? (F8 juste après l'écran BIOS) voir une restauration "à la dernière bonne configuration connue" ? (parfois, ça fonctionne, ce truc ^^) Sinon, juste avec le DVD de récupération win7 (pas celui de restauration d'usine du PC) de tenter une réparation de l'OS ?
  • 0
M17xR3 / i7 2720Qm / 8Go 1600Mhz / 320Go (2x160 Go SSD intel X25 raid 0) Full HD et 6990m
M14xR1 / i7 2630Qm / 8Go 1600Mhz / 160 Go SSD intel X25 / 1600x900 et GT555m 1.5 Go

#6
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
Il précise dans son post #4 qu'il s'en est sorti :)
  • 0

#7
InfoYANN

InfoYANN

    Newbie

  • Membre
  • 403 messages
Bonsoir,

En faite, je ne pouvais pas du tout rentrer sur le pc même en mode sans echec :(
Pas de remise à un état antérieur non plus car pas de sauvegarde parce que c'est déconseillé d'activer cette option sur un SSD.

J'ai quand même réussi à entrer dans l'invité de commande et a relancer Windows normalement. Bizarrement, après un redémarrage pour être sûr que ça fonctionner, bah ça a marcher du premier coup !
  • 0

#8
Saarh

Saarh

    En attente de Visa

  • Membre
  • 38 messages
Tant mieux ;) les mystères de l'info, parfois....font que j'avais raté ton post ^^ (merci oma !)
  • 0
M17xR3 / i7 2720Qm / 8Go 1600Mhz / 320Go (2x160 Go SSD intel X25 raid 0) Full HD et 6990m
M14xR1 / i7 2630Qm / 8Go 1600Mhz / 160 Go SSD intel X25 / 1600x900 et GT555m 1.5 Go

#9
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
http://www.forum-sev...crans-bleus-996
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)