Aller au contenu

Change
Photo

Demarrage Long sur mon nouveau GT780-451


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1
fisticent

fisticent

    En attente de Visa

  • Membre
  • 6 messages
Bonsoir

Je viens de recevoir mon nouveau P4G et mon mon pc portable

prend pas mal de temps a démarrer,ainsi que mon évaluation de performance

windows 7 est de 5.9 (taux de transfert des données sur le disque)

Je n'ai pas formaté mon pc quand je l'ai reçu et je n'ai pas changer mes disques dur

et lorsque que je réexecute l'évaluation j'ai une erreur "impossible de mettre a jour l'évalution erreur de pilote
etc..."


Help !

Merci d'avance !
  • 0

#2
Dobro

Dobro

    En transit

  • Membre
  • 122 messages
le demarrage long, a été évoqué plein de fois sur le forum

n'utilise pas la souris fourni avec le pack , elle crée un probleme sur le démarrage du MSI gt780 DXR

tu peux la branché une fois démarré , mais ne la laisse pas branché au démarrage !
  • 0
MSI GT780DXR-422 :D
Image IPB

#3
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Pour l'indice de performance windows, si tu n'as pas de ssd tu ne dépasseras jamais les 5,9.
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#4
Dobro

Dobro

    En transit

  • Membre
  • 122 messages
ben oui comme le sous entends bigben , l'indice est pris sur le chiffre le plus bas (le disque dur)
mais regarde les autres chiffres .. 7.5 7.6 7.3 (chez moi) c'est pas mal ! :)

Modifié par Dobro, 28 décembre 2011 - 11:01.

  • 0
MSI GT780DXR-422 :D
Image IPB

#5
Lothar

Lothar

    En attente de Visa

  • Membre
  • 7 messages
Je comprend ce que veut dire Fisticent.

J'ai aussi été surpris de l'indice HDD de windows 7 sur mon GT780dxr-451.

J'obtient un indice de 5.9 pour 2 disques à 7200trs/min en raid 0 alors que mon "vieux" GT729 obtient 5.8 avec 1 seul disque en 5400trs/min.
Il faut juste, a mon avis, ne pas prêter trop attention aux indices de Windows qui ne reflètent pas, avec exactitude, les performances du matériel.

Je suis sur qu'un vrai bench (Lecture/Ecriture/temps d'accès/IO) montrerai vraiment la différence. ;)

Par contre pour le temps de démarrage, rien ne m'a choqué sur le miens. Peux tu nous donner le temps entre le power et le bureau windows (ou l'écran de login si tu as un mot de passe pour ta session)?
  • 0

#6
Dobro

Dobro

    En transit

  • Membre
  • 122 messages
s'il dispose de la souris steelserie "Xai" branché au demarrage , alors ça va ramer au boot !!
c'est , je le repete ... un buug connu ;)
  • 0
MSI GT780DXR-422 :D
Image IPB

#7
Lothar

Lothar

    En attente de Visa

  • Membre
  • 7 messages
J'ai pas dis le contraire. ;)
  • 0

#8
Dobro

Dobro

    En transit

  • Membre
  • 122 messages
j'ai pas dis que tu avais dit le contraire :eyes2::eyes2::eyes2: :lol:

mais lorsque tu dis

Par contre pour le temps de démarrage, rien ne m'a choqué sur le miens.

sous entends tu que meme avec la souris Xai branché , tu n'as pas de latence ?

Modifié par Dobro, 28 décembre 2011 - 12:56.

  • 0
MSI GT780DXR-422 :D
Image IPB

#9
fisticent

fisticent

    En attente de Visa

  • Membre
  • 6 messages
Ok merci pour vos réponse je débrancherais ma souris
xai au démarrage

Modifié par fisticent, 28 décembre 2011 - 13:56.

  • 0

#10
Lothar

Lothar

    En attente de Visa

  • Membre
  • 7 messages

j'ai pas dis que tu avais dit le contraire :eyes2::eyes2::eyes2: :lol:

:lol:


mais lorsque tu dis

Par contre pour le temps de démarrage, rien ne m'a choqué sur le miens.

sous entends tu que meme avec la souris Xai branché , tu n'as pas de latence ?

En fait, j'ai pas essayé la Xai, je ne l'ai pas déballé et filé tout de suite à un pote.
J'utilise, suivant où je me trouve, une Razer Orochi ou une Logitech G9x.

Modifié par Lothar, 28 décembre 2011 - 14:13.

  • 0

#11
Mateo0169

Mateo0169

    Geek certifié

  • Membre
  • 1 368 messages
  • LocalisationLyon
Oui la Xai ralenti le démarrage du PC, il ne faut la brancher qu'a aprtir du moment ou l'écran démarrage Windows 7 s'affiche, pas avant.
  • 0
Review MSI GT780DXR-298FR + Intel Wifi 6230 + Crucial M4 256Go : http://portables4gam....php?pid=444944
MSI GT70 0NE-255FR reçu !! (avec nvidia 680M :P ) Première impressions à partir d'ici : http://portables4gam...=680519#p680519 La review complète arrivera bientôt

#12
Dobro

Dobro

    En transit

  • Membre
  • 122 messages
@Lothar : arf ! tout s'explique :)
  • 0
MSI GT780DXR-422 :D
Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)