Aller au contenu

Change
Photo

Crash EXPLORER - APPCRASH


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 694 messages
Salut

Bon des que je fais un clic droit sur mes DD j'ai un crash d'explorer.

Voilà l'erreur :

Signature du problème :
Nom d’événement de problème: APPCRASH
Nom de l’application: Explorer.EXE
Version de l’application: 6.1.7601.17567
Horodatage de l’application: 4d672ee4
Nom du module par défaut: SHELL32.dll
Version du module par défaut: 6.1.7601.17678
Horodateur du module par défaut: 4e5c71cc
Code de l’exception: c0000005
Décalage de l’exception: 0000000000050536
Version du système: 6.1.7601.2.1.0.768.3
Identificateur de paramètres régionaux: 1036
Information supplémentaire n° 1: ca8f
Information supplémentaire n° 2: ca8f558e0af13528272e1696c1b4ede4
Information supplémentaire n° 3: 11dc
Information supplémentaire n° 4: 11dc872a1ffdc25ffe2291aa093880cc


Je suis desesperé... :(

Quelqu'un a une solution ?

Merci d'avance
  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
seulement sur un DD ou même en mode explorateur ?
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Télécharge ce soft de Microsoft , il peut t'aider à résoudre ton souci

Microsoft will fix
  • 0

#4
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Cliquer sur Démarrer
Cliquer sur Tout les Programmes
Cliquer sur Accessoires
Cliquer-droit sur "Invite de commandes"
Cliquer sur "Exécuter en tant qu'administrateur"
Coller cette commande dans la fenetre de prompt :

bcdedit.exe /set {current} nx AlwaysOff

Presser entrer, la phrase suivante devrait s'afficher "Opération réussie"
Rédemarrer. La fonction DEP est à présent désactivée.

Pour la réactiver si nécessaire, donc sans résultat probant, même procédure

bcdedit.exe /set {current} nx AlwaysOn
  • 0

#5
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
1 : Clique sur le Logo Windows en bas à gauche,
2 : Puis sur tous les programmes,
3 : Accessoires,
4 : Place toi au niveau de l'Invite de commande, fais un clic droit dessus et Exécuter en tant qu'Administrateur, la fenêtre devrait s'assombrir et il devrait te demander de continuer si tu es administrateur du PC, sinon il te faudra un login et un mot de passe Administrateur
5 : Une fenêtre MS-DOS tape ensuite "chkdsk /F /R" sans les guillemets bien entendu, par la suite il devrait te demander si tu souhaite vérifier le contenu de ton disque au prochain démarrage, il te faudra alors répondre par O pour Oui.

L'analyse devrait se lancer, il devrait vérifier si ton disque contient des secteurs défectueux et les réparer automatiquement. Une fois tout ceci fait regarde si tu as toujours le message d'erreur
  • 0

#6
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer
•Allez sur la clé DesktopProcess et donnez-lui la valeur 1 si la valeur est autre.
•Si vous n'avez pas cette clé, crée une valeur Dword 32 bits avec la commande Nouveau ( clique droit dans l'espace vide) Nommez-la DesktopProcess, puis double cliquez dessus pour lui donner la valeur 1 ( hexadécimale )
  • 0

#7
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 694 messages
Merci. J essaierai dimanche ... Je vous tiens au courant.
  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#8
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
@ lamborghini

Fais gaffe au quadruple post, tu vas te faire tapez par un modo.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#9
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 694 messages
rien ne marche, je formate ;) merci qd meme
  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#10
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages

@ lamborghini

Fais gaffe au quadruple post, tu vas te faire tapez par un modo.

J'ai pas fait double post !!!! sniffffffffffffffffffff

Bonjour,
Merci de rectifier...
  • 0

#11
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 694 messages
Pour info : c'est adobe reader X qui fait planter... ce qui m'a permis de decouvrir FOXIT READER ... une vraie merveille :megaphone:
  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#12
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

Pour info : c'est adobe reader X qui fait planter... ce qui m'a permis de decouvrir FOXIT READER ... une vraie merveille :megaphone:

tu sais tu as la version identique sur ton cd driver asus et que tu peux mettre à jour que tu touves aussi sur la partition edriver de ton asus " nuance pdf reader " avec ton sérial

Modifié par Lamborghini, 02 janvier 2012 - 11:22.

  • 0

#13
Etienne91

Etienne91

    Petit Geek

  • Membre
  • 694 messages
oups c'est spybot le probleme et pas adobe ;)
  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#14
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

oups c'est spybot le probleme et pas adobe ;)

le meilleur en gratuit c'est >>> Malwerebytes <<< qui éradique mieux que spybot , il est souvent référencé dans de nombreux magasines Informatiques
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)