Aller au contenu

Change
Photo

Chauffe CPU importante.


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Vassili

Vassili

    Geek confirmé

  • Membre
  • 1 190 messages
  • LocalisationNice
Bonsoir,

J'ai un petit soucis depuis deux jours avec la température de mon proc, en effet j'ai un i5 2500K et depuis le changement de pâte thermique, sa foire clairement !

Sur everest comme sur CPUID monitor j'ai ces température là :


IDLE :

Everest / CPUID HM

CPU / CPUTIN : 79 / 76
Core 1 : 32 / 32
Core 2 : 26 / 29
Core 3 : 32 / 33
Core 4 : 30 / 30


Stress : (Fait via le système stability test d'Everest.)

CPU / CPUTIN : 39 / 38 ( WTF ? :bigeyes: )
Core 1 : 75 / 73
Core 2 : 74 / 76
Core 3 : 79 / 77
Core 4 : 72 / 71



D'une, ça chauffe dur au niveau des cores... Au niveau de la chauffe général je n'y comprend rien du tout, faible en full et très très chaud en IDLE.

J'ai clairement besoin de vos lumières !


Edit : Même constat sur Speedfan, icone burn à coté de CPU, annoncé à 82°C !

Modifié par Vassili, 22 décembre 2011 - 22:30.

  • 0

#2
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
ré-applique la pâte thermique en prenant soin de bien enlever la précédente... il y a clairement un problème ^^'
C'est quoi ton ventirad ?
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#3
Vassili

Vassili

    Geek confirmé

  • Membre
  • 1 190 messages
  • LocalisationNice
Bah justement, pour le moment c'est le ventirad de base intel.

Mais n'ayant pas encore OC le CPU, c'est quand même pas normal du tout..

Pour info j'ai de la artic silver céramique, mais j'hésite encore et toujours quand à la dose à mettre, j'ai mis l'équivalent d'un grain de riz assez volumineux. Resultat, une couche assez fine ou l'on entre-apperçois la matière du proc.
  • 0

#4
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Je crois qu'on ne doit pas "entre-apercevoir" la matière du processeur.
Tu pourrais songer à te procurer un vrai ventirad. Déjà, le gain en matière de températures est très intéressant, et ensuite ça te permettra l'OC. De plus, si ta pâte thermique n'est pas bonne, celle fournie avec les bons ventirad est en générale parfaite. Regarde du côté de chez Noctua. Tu peux avoir de très bons trucs pour 40-50€.

Sinon, le reste de ton pc est bien ventilé ?
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#5
Vassili

Vassili

    Geek confirmé

  • Membre
  • 1 190 messages
  • LocalisationNice
Nan mais ce qui m'etonne c'est que avant les températures étaient largement acceptable, et oui tout est super bien ventilé, en "airflow" fin' température de boitier quoi, j'ai environ 23° en IDLE et 35max en jeu.

Mon CGU c'est pareil les températures sont vraiment excellente ! J'ai juste ce soucis de GPU qui survient.


J'ai re-appliquer la pâte et là c'est très uniforme et lisse. Resultat une fois rallumé, exactement pareil.

Mes températures de cores sont correctes, entre 28 et 33 en IDLE mais l'onglet indiquant le CPU de manière général, il indique toujours entre 80 et 90°...



EDIT : En le rallumant, j'y suis allé à l'arrache, j'ai carrément ouvert le boitier pour regarder la chaleur à l'interieur.
L'airflow est bien à 22°, et quand je touche le radiateur et sous le radiateur du ventirad il est a température ambiante il n'est absolument pas chaud, et quand à l'air qu'il expulse, exactement même constat.

Donc je me demande si je dois vraiment finir par croire ce CPUTIN et AUXTIN sachant que la chaleurs constaté ainsi que la température des cores est relativement acceptable voir basse.

Que faire?

Modifié par Vassili, 23 décembre 2011 - 01:28.

  • 0

#6
sasuke256

sasuke256

    Newbie

  • Membre
  • 491 messages
  • Localisation69 - Lyon
regarde correctement la fixation ça m'est arrivé : un des "attaches" était mal fixé..
  • 0

Laptop : MSI-GT72 2QD - i7 4720HQ - 16Gb RAM - 240Gb SSD + 1Tb 7200rpm - GTX 970M - Win 10 Pro

"A console lover is like a car enthusiast that loves the driving. A PC lover is like a car enthusiast that loves building their car as well."
 


#7
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Ça peut être une sonde qui fait des siennes... mais je ne vois pas comment faire pour le vérifier :/
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#8
Vassili

Vassili

    Geek confirmé

  • Membre
  • 1 190 messages
  • LocalisationNice
Bah apparemment les 4 attaches de ***** du rad d'origine sont bien fixé.

Mais deux choses étrange, d'un mes cores en IDLE sont à peu pret correcte (aux alentours de 28//35) mais en charge sous bf3 je monte quand même a 70...

Et pour la seconde chose la chauffe "CPU" ou "CPUTIN" je crois que la sonde *part sur zone anatomique suspendue* vraiment, en IDLE je suis entre 80 et 90° avec des sauts parfois à 60°, et sous bf3 cela descend à 45° environ ! :eyes2:
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)