Aller au contenu

Change
Photo

Problème ecran premier démarrage ASUS G73S


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
Gorent

Gorent

    En attente de Visa

  • Membre
  • 5 messages
Bonjour un ami viens d'acheter un ASUS G73S à l'instant et il a un problème, lors du premiers démarrage de son nouvelle ordinateur, l'écran ne c'est pas allumer, et après plusieurs minutes d'attente la dalle de l'ecran c'est allumer mais toujours sans image a l’écran.
  • 0

#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
Vérifie la ram d'abord.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
Gorent

Gorent

    En attente de Visa

  • Membre
  • 5 messages
Oui mais si ont l'ouvre la garantie saute non ?

Et puis comment vérifié la ram sans l'écran ? En enlevant une barrette une par une ?

Modifié par Gorent, 18 décembre 2011 - 23:34.

  • 0

#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
On ça ne fait pas sauter la garantie. Pour y accéder, il y a juste quelques vis à enlever en bas puis la trappe et tu auras accès à la ram.
Essaie de les enlever / remettre et test après.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#5
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Il y a des TUTO sur le forum

dont l'un est in pro en la matière je cite @JALAXX maitre de conférence sur P4G

Modifié par Lamborghini, 19 décembre 2011 - 11:26.

  • 0

#6
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
ohh la, vas y molo sinon je vais me faire taper par un modo. :D
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#7
bigben

bigben

    Geek diplomé

  • Membre
  • 2 179 messages
Il y en a un qu'est amoureux j'ai l'impression :vert:
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#8
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
:arf:
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#9
El Paladin MalefiK

El Paladin MalefiK

    Geek padawan

  • Membre
  • 3 059 messages
  • LocalisationMontpellier/Poitiers
pauvre jalaxx :D
  • 0

D4G: Corsair Carbide Air 540 avec:
Intel Core i5 3570K @ 4,70GHz avec Corsair HydroSeries H75 MSI GAMING GTX 970 4 Go GDDR5, 32Go DDR3 2400Mhz G.Skill Extrem3 TridentX Cas 10, 2x120 Go SSD Raid-0 Sandisk Extrême (OS) , 500 Go SSD Samsung 850 EVO (jeux), 750 Go HDD Seagate Barracuda 7200 tr/min (stockage), 2000 Go HDD Seagate Barracuda 7200 tr/min (stockage), Lecteur Blu-Ray Disc, Carte mère ASUS ROG Maximus V Formula, Corsair TX850 850W Bronze 80+, Ecran Asus VG248QE 3D 144 Hz 1920x1080, Kit Son 2.1 Bose Companion 3, Casque Beyerdynamic MMX 300, Clavier Logitech G510s, Souris Logitech G700.

3DMarK11: P14142

3DMarKFS: P10859
 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)