Aller au contenu

Change
Photo

Qosmio x300: Problème de carte mère, ne démarre pas


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1
FrEEmAn77

FrEEmAn77

    En attente de Visa

  • Membre
  • 14 messages
  • LocalisationLiberty City
Bonjour à tous, j'ai acheté d'occasion hier un Qosmio x300-15Z HS qui a visiblement un problème de carte mère.

Le problème est que, le pc ne démarre pas du tout, quand on le branche au secteur, la diode de chargement s'allume mais toutes les autres diodes du PC comme les diodes de décoration à gauche et à droite ou encore les diodes du touchpad ou encore celle du bouton power s'allument lentement sans même que j'appuie sur le bouton power.
En gros, il est comme s'il était branché et éteint sauf que toutes les diodes sont allumées et qu'il ne démarre pas quand on appuie sur le bouton power, il n'y a même aucun moyen de l'allumer.
Je n'ai pas la batterie donc j'ai essayé avec une batterie d'un autre modèle Toshiba que j'ai et rien ne se passe, il ne démarre pas sur batterie et la diode de chargement de batterie ne s'allume pas.
Un détail, quand on branche un périphérique sur un des ports USB, il s'allume ou se met en charge. J'en déduis donc qu'il y a du courant à travers la carte sur différents circuits (les USB et les diodes apparemment) exactement comme s'il était éteint normalement.
Les ventilos et les disques durs ne tournent pas évidemment, rien ne chauffe et il n'y a rien à l'écran.

Il y a plusieurs zones sensibles de la carte mère que font varier la luminosité des leds et coupent le courant de l'USB:
-Par exemple la zone la plus flagrante, sur la carte mère, à proximité du connecteur de la nappe du bouton power et de la nappe de la barre tactile, il y a un bouton sur la carte mère. Juste à sa droite, il y a 2 résistances. Quand on pose le doigt sur une de ces résistances, les led se coupent petit a petit et l'Ipod branché sur l'USB se déconnecte immédiatement pour se reconnecter une fois que j'ai retiré le doigt, est-ce normal ou non?
-Second exemple, le connecteur de la nappe du switch WIFI On/Off et IR fait varier la luminosité des leds lorsqu'on le touche, mais l'USB de flanche pas, c'est assez bizarre, je ne sais pas si c'est normal...

Bref, je vous ai détaillé mon problème, c'est un peu confus mais je ne vois pas trop comment expliquer ça. Si vous avez une solution, une idée ou encore une question, je reste à votre disposition. Merci d'avance !

Modifié par FrEEmAn77, 18 décembre 2011 - 16:27.

  • 0
-Qosmio X300-15Z modifié (et en cours de modif): Core 2 Quad Q9000 2Ghz 6Mo L2, 4Go DDR3 PC-8500, 2DD: Samsung 500Go 5400rpm + Hitachi 320Go 5400rpm, GeForce 9800m GTX 1Go GDDR3, Dalle LCD de série 1440*900 (future 1920*1200)

#2
fqKo

fqKo

    Geek certifié

  • Membre
  • 1 807 messages
  • Localisation.be
J'ai pas eu le courage de lire :yep:
  • 0

What kind of car it is?


#3
FrEEmAn77

FrEEmAn77

    En attente de Visa

  • Membre
  • 14 messages
  • LocalisationLiberty City
Merci mais ça ne m'est pas très utilie :happy:
  • 0
-Qosmio X300-15Z modifié (et en cours de modif): Core 2 Quad Q9000 2Ghz 6Mo L2, 4Go DDR3 PC-8500, 2DD: Samsung 500Go 5400rpm + Hitachi 320Go 5400rpm, GeForce 9800m GTX 1Go GDDR3, Dalle LCD de série 1440*900 (future 1920*1200)

#4
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
C'est vrai que c'est compacté.

C'est sans doute la cm qui as lâché, j'ai déjà vu ça sur un ou deux forums.
  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#5
FrEEmAn77

FrEEmAn77

    En attente de Visa

  • Membre
  • 14 messages
  • LocalisationLiberty City
Si t'as des liens je les veux bien, je me doute que c'est la carte mère mais j'ai pas trop envie de claquer 100€ dedans et puis je vais tout tenter pour la sauver.
  • 0
-Qosmio X300-15Z modifié (et en cours de modif): Core 2 Quad Q9000 2Ghz 6Mo L2, 4Go DDR3 PC-8500, 2DD: Samsung 500Go 5400rpm + Hitachi 320Go 5400rpm, GeForce 9800m GTX 1Go GDDR3, Dalle LCD de série 1440*900 (future 1920*1200)

#6
FrEEmAn77

FrEEmAn77

    En attente de Visa

  • Membre
  • 14 messages
  • LocalisationLiberty City
Sinon si quelqu'un peut me vendre une carte mère pour 50€ max je suis preneur.
  • 0
-Qosmio X300-15Z modifié (et en cours de modif): Core 2 Quad Q9000 2Ghz 6Mo L2, 4Go DDR3 PC-8500, 2DD: Samsung 500Go 5400rpm + Hitachi 320Go 5400rpm, GeForce 9800m GTX 1Go GDDR3, Dalle LCD de série 1440*900 (future 1920*1200)

#7
FrEEmAn77

FrEEmAn77

    En attente de Visa

  • Membre
  • 14 messages
  • LocalisationLiberty City
Up !
  • 0
-Qosmio X300-15Z modifié (et en cours de modif): Core 2 Quad Q9000 2Ghz 6Mo L2, 4Go DDR3 PC-8500, 2DD: Samsung 500Go 5400rpm + Hitachi 320Go 5400rpm, GeForce 9800m GTX 1Go GDDR3, Dalle LCD de série 1440*900 (future 1920*1200)

#8
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
50 euros une carte mère de x300?
Tu peux multiplier par 3 ou 4 (si d'occasion bien sur).
En neuf, c'est même pas la peine...
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#9
FrEEmAn77

FrEEmAn77

    En attente de Visa

  • Membre
  • 14 messages
  • LocalisationLiberty City
Ben 115€ sur ebay
  • 0
-Qosmio X300-15Z modifié (et en cours de modif): Core 2 Quad Q9000 2Ghz 6Mo L2, 4Go DDR3 PC-8500, 2DD: Samsung 500Go 5400rpm + Hitachi 320Go 5400rpm, GeForce 9800m GTX 1Go GDDR3, Dalle LCD de série 1440*900 (future 1920*1200)

#10
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Alors fonces, tu trouveras pas mieux!!!
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#11
FrEEmAn77

FrEEmAn77

    En attente de Visa

  • Membre
  • 14 messages
  • LocalisationLiberty City
Mais bon avant d'acheter j'aimerais savoir si je peux réparer...
  • 0
-Qosmio X300-15Z modifié (et en cours de modif): Core 2 Quad Q9000 2Ghz 6Mo L2, 4Go DDR3 PC-8500, 2DD: Samsung 500Go 5400rpm + Hitachi 320Go 5400rpm, GeForce 9800m GTX 1Go GDDR3, Dalle LCD de série 1440*900 (future 1920*1200)

#12
FrEEmAn77

FrEEmAn77

    En attente de Visa

  • Membre
  • 14 messages
  • LocalisationLiberty City
Bon voilà c'est commandé, j'espère recevoir tout ça avant la fin de la semaine...
  • 0
-Qosmio X300-15Z modifié (et en cours de modif): Core 2 Quad Q9000 2Ghz 6Mo L2, 4Go DDR3 PC-8500, 2DD: Samsung 500Go 5400rpm + Hitachi 320Go 5400rpm, GeForce 9800m GTX 1Go GDDR3, Dalle LCD de série 1440*900 (future 1920*1200)

#13
Guest_Koios_*

Guest_Koios_*
  • Visiteurs
Ha ben ouais, tu peux la revendre aprés au pire :D
  • 0

#14
snoopsnake3

snoopsnake3

    En attente de Visa

  • Membre
  • 82 messages
Salut ton X300 est reparti?
  • 0
P4G old: X300, P8600 2.4Ghz, RAM 4Go, 9700 GTS 512Mo, DD 320Go 7200Tr/min
W7 Integrale 64Bits VENDU
P4G new: MSI-CX640DX i3 2350 2.3Ghz, RAM 4Go, GT540 2Go, DD 500Go




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)