Aller au contenu

Change
Photo

Nouveau problème connexion wifi à Bali


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
Mamamouchi

Mamamouchi

    En attente de Visa

  • Membre
  • 28 messages
Bonjour à tous,

et merci encore pour votre aide sur mes précédents pépins...j'espère que ce n'est pas encore un truc qui me rendra encore ridicule, mais j'assume!!

Je suis à Bali depuis une semaine, et ai des problème de connexion wifi.
J'ai bien le signal de l'hotel, mais n'arrive pas à me connecter. J'ai vérifier le mot de passe plusieurs fois, mais "ça cherche" en continue et le message d'erreur windows apparait.
j'essaie de réparer, mais rien n'y fait.
Le signal est un 802.11g
J'avais deja eu ce probleme dans un hotel précédent avec ce meme type de signal "g", mais quand j'avais mis le pc tres proche du routeur ça passait. et là, ça ne passe pas.
J'ai remis a jour le driver, mais là aussi ça n'a rien fait de plus.

mon pc: G53SX-SZ084V

Merci de votre aide!!
J'ai pris un hotel avec connexion wifi dans la chambre, et du coup je ne peux pas l'utiliser. Je suis actuelement connecté directement au routeur avec mon cable rj45 de secour!

Merci encore à toutes et tous!

une pensée pour ceux qui sont dans le froid.

mama
  • 0

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Déplacement du topic.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
Mamamouchi

Mamamouchi

    En attente de Visa

  • Membre
  • 28 messages

Déplacement du topic.

Désolé, et merci pour le move!
  • 0

#4
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bon courage :(

On aurait du appeler ton topic "Pas de WiFi à Bali c'est ballot" :D :jesors:
  • 0

#5
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Un soucis avec le canal utilisé peut-être ?
(Je sais, le canal, c'est à Panama, pas à Bali :jesors: )

Modifié par Barlouse, 13 décembre 2011 - 12:19.

  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#6
Mamamouchi

Mamamouchi

    En attente de Visa

  • Membre
  • 28 messages
Je fais des rechcerches sur le pc et me demande si ce n'est pas un probleme d'adresse IP...je cherche!

si vous avez des idées, merci!
  • 0

#7
Ail-eYe-Aille !

Ail-eYe-Aille !

    Expert reconnu

  • Membre
  • 910 messages
  • Localisation?Divulgation Interdite..
Si tu peux te connecter directement au routeur avec fil, mais pas sans fil, selon toute vraisemblance, c'est un des paramètres de la connexion sans fil qui est fautif...

Essaie de changer ton mode d'encryption (de WEP à WPA2 par exemple)...

Vérifie aussi le canal comme le suggère Barlouze...

Redémarre le routeur (et ton pc)...

Redémarre Bali au pire !

:D
  • 0
[align=center]M17Xr2 920XM 8GB1333 2X160GB-X25M-RAID0-SSD HD4870XF 1920X1200 RGB LED[/align]

#8
Mamamouchi

Mamamouchi

    En attente de Visa

  • Membre
  • 28 messages
merci pour vos retour.

Pour le mode d'encryption, j'ai tout essayer deja, mais vais quand meme reessayer.

Sinon c'est quoi le canal?

thanks
  • 0

#9
Mamamouchi

Mamamouchi

    En attente de Visa

  • Membre
  • 28 messages
J'ai essayer plein de trucs, trop et n'importe comment je pense. ça m'a meme creer une deuxieme connexion reseau sans fil 2 (microsft virtual wifi miniport adapter), je ne peux plus l'enlever...

mais le canal, c'est vrai que je ne vois pas ce que c'est! je vous avais dit, je vais encore etre ridicule...mais bon, les types calés ne vont certainement pas sur les forums!

merci encore a tous de votre patience et de votre aide!..je le prends meme comme du soutien!!
@+
  • 0

#10
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Le canal, c'est la bande de fréquence sur laquelle va passer ta connexion. Tu dois pourvoir la régler je ne sais plus trop où via windows (sans doute dans les paramètres de la carte wifi), soit sur le soft lié à ta carte si tu en as un.
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#11
Mamamouchi

Mamamouchi

    En attente de Visa

  • Membre
  • 28 messages
merci
J'ai eu quelques infos:
Le probleme s'est deja produit avec d'autres pc portable. Une des employé ici n'a jamais pu se connecter dans l'hotel.

Apparement ça viendrai de l'adresse IP automatique. Mais je ne sais pas quelle adresse IP entrer manuellement.

Y'en a t il un qui sait comment rentrer l'adresse IP v4 manuellement? passerelle, sous reseau...


sinon, pour le canal, le signal emis est 802.11g, donc c'est du 2.4 mhz apparament. mais je ne peux pas le modifier sur ma carte, enfin si, mais cela ne le garde pas en memoire.
clic droit sur connexion sans fil
propietés
configurer
avancé...et là je peux choisir différents mode, mais ça ne sauvegarde pas; comme si cela acceptait tout
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)