Aller au contenu

Change
Photo

M15X à nouveau en panne! Help!


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
electrik333

electrik333

    En attente de Visa

  • Membre
  • 36 messages
Voilà mon m15x est à nouveau hors service! Il ne veut plus démarrer rien à faire, pas même de messages d'erreur clignotant sur les touches (num scroll et tab) du clavier comme c'était le cas il y a 4 mois!!! où le technicien m'avait remplacé la carte mère et la carte graphique!
Qu'en pensez vous? Cela peut venir d'où?
Du coup je vais appeler le SAV demain! A votre avis je peux en attendre quoi parce que ça fait déjà une CM et une CG que l'on me remplace et il y a de ça à peine 4 mois! Et avec le boulot je peux pas non plus me permettre de changer une pièce tout les mois
Merci à tous pour vos réponses! :)
  • 0
Alienware M17x r3 noir ; Core i7 2760qm; 580m gtx; 4 go; 500go

#2
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages
Même pas un bip ne se présente ?
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB

#3
zeflex

zeflex

    En transit

  • Membre
  • 100 messages
Hello,
Ben dur à dire . En tout cas, faut voir quand est ce que se termine ta garantie ... Car si il remplace à nouveau la CM et GPU ca à de fortes chances que t'es pas à l'abri que ca revienne plus tard (jamais 2 sans 3).
Donc ou tu revends la machine apres la réparation , ou si la garantie se termine sous peu , tu demandes à avoir un gros geste commercial car c'est pas vraiment normal que ca grille deux fois de suite en si peu de temps ...

C'est étrange comme quoi les machines sont plus ou moins fiables selon les utilisateurs ... Je crois qu'ils sont pas tous fabriqués dans la meme usine, ca doit venir de ca d'apres moi ...
  • 0

66948100278178290516.jpg


#4
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages
Des fois y a des séries noires ...
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB

#5
electrik333

electrik333

    En attente de Visa

  • Membre
  • 36 messages
non ni bip ni de code de couleur (touches qui clignotent) comme c'etait le cas la derniere fois! Par contre comme la fois d'avant la veille l'ordi a refusé de démarrer j'ai du faire un reset bios pour que ça remarche mais ce matin rien à faire!
je vais voir si je peux pas avoir un remplacement je suis plus du tout exigeant maintenant je veux juste un pc qui marche !!
Et pour la garantie j'ai encore presque 2 ans donc... :eyes:
Et pour ce qui est de mon utilisation depuis ma première panne je ne joue presque plus avec, pas d'overclocking non. plus honnetement je suis franchement déçu :(

Modifié par electrik333, 11 décembre 2011 - 17:15.

  • 0
Alienware M17x r3 noir ; Core i7 2760qm; 580m gtx; 4 go; 500go




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)