Aller au contenu

Change
Photo

AREA 51 ALX probleme alimentation


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
diddls

diddls

    Petit Geek

  • Membre
  • 666 messages
Bonsoir,

pensez vous que dell est en stock une alimentation dispo?? la mienne je pense a laché il y tjrs de l'éclairage a l'interieur est sur divers cartes mais quand je le demmarre j'entends bien un click au niveau de l'alim mais rien ne se passe.... je suis énervé......:gne:
qui a une une idéé du prix?

Modifié par diddls, 10 décembre 2011 - 23:02.

  • 0

Config :

Alienware M17X i7 6820HK 16GO DDR4 2133 GTX980M 8GO 1 SSD 512GO PCIe + SSD 480GO  Wifi/Bluetooth 8260AC, Ecran ULTRA HD 3840X2160 +Dell USB DVD Drive-DW316

ALIENWARE AREA 51 BLACK ALX I7 990X SSD 512 CRUCIAL NVIDIA GTX 670  2X 750 GO
 


#2
kenshiro80

kenshiro80

    Geek confirmé

  • Membre
  • 973 messages
Une alim qui lache =plus de temoins lumineux = plus de jus

ton pc arrive boot ou du moins un signe de vie sur ton moniteur ? sion peut-être ta carte mère, il faut une description plus detaillé, par exemple des ventilos bruyants, celui du cpu qui ce realnce tte les 2 secondes ect...
  • 0

Bureau : I5 3470 / CM asus B75 / RAD frezzer 13 / 2X4go ddr3 patriot / asus 560ti dcuIIoc /asus DGX / samsung 22" / SSD 128go 830 + hdd spinpoint/clavier ozone strike/audio 5Hv2/G700
Portable : TOSHIBA C855 Tablette : AINOL NOVO7 ADVANCED 2


#3
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages
Ca peut aussi venir de la ram, retire tes barrettes, et test l'allumage avec une barrette a la fois sur le slot #1
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB

#4
diddls

diddls

    Petit Geek

  • Membre
  • 666 messages
j'ai retiré mes barrettes est remplacé par d'autres tjrs pareil, j'ai branché ene vieil alim le pc demmarre tout doucement mais c'est normale au lieux de mettre une 1200w j'ai mis une 450w j'en ai déduit que c'est l'alim

vous pensez que cela coute combien chez dell ????
  • 0

Config :

Alienware M17X i7 6820HK 16GO DDR4 2133 GTX980M 8GO 1 SSD 512GO PCIe + SSD 480GO  Wifi/Bluetooth 8260AC, Ecran ULTRA HD 3840X2160 +Dell USB DVD Drive-DW316

ALIENWARE AREA 51 BLACK ALX I7 990X SSD 512 CRUCIAL NVIDIA GTX 670  2X 750 GO
 


#5
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Oui il doivent bien stocker les alime en stock, mais pas dit qu'il en conclu sa sois l'alime eux :lol:
  • 0

#6
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages

j'ai retiré mes barrettes est remplacé par d'autres tjrs pareil, j'ai branché ene vieil alim le pc demmarre tout doucement mais c'est normale au lieux de mettre une 1200w j'ai mis une 450w j'en ai déduit que c'est l'alim

vous pensez que cela coute combien chez dell ????

Faut voir combien consomme en idle ta config, mais je suis pas certain que tu atteigne les 450w de ton alim (reste à voir sa certification ...)
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB

#7
diddls

diddls

    Petit Geek

  • Membre
  • 666 messages
quand je te dis une vieille l alim c'est vraiment une vielle tout pourri d'un vieux p4

ou je pourrais en trouver une a part dell car cela doit touiller le prix hihihih

Modifié par diddls, 11 décembre 2011 - 14:46.

  • 0

Config :

Alienware M17X i7 6820HK 16GO DDR4 2133 GTX980M 8GO 1 SSD 512GO PCIe + SSD 480GO  Wifi/Bluetooth 8260AC, Ecran ULTRA HD 3840X2160 +Dell USB DVD Drive-DW316

ALIENWARE AREA 51 BLACK ALX I7 990X SSD 512 CRUCIAL NVIDIA GTX 670  2X 750 GO
 


#8
Balrogmorgoth

Balrogmorgoth

    Geek Jedi

  • Membre
  • 4 636 messages
Tu vérifie que le format de l'alim ne soit pas un format propriétaire, et tu te choppe une alim de 850w ça suffira amplement, a part si tu compte *aller se faire voir en un lieu restant à determiner* une nouvelle 480 ...

D'ailleurs ils foutent quoi comme CM dans leur machine alienware ?
  • 0
Image IPBImage IPB
Remise chez wc.fr, n’hésitez pas à me contacter.
Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)