Aller au contenu

Change
Photo

M17x R2 Plantage bios


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
Toxyne

Toxyne

    En transit

  • Membre
  • 127 messages
  • LocalisationRouen
Bonsoir

Depuis quelque jour je me suis aperçue que a chaque fois que je vais dans le bios 'F2' au boot le PC plante a chaque fois que je sort du bios avec ou sans modif réalisé. Je voie pas la raison par contre il fait bien une sauvegarde si modif.

A coté de ça quand j'ai réinstallé Windows 7 Home (CD oem) le pc a mis 2h. et la maj SP1 plante après plusieurs heure a ramé. j'ai désactivé les Maj windows mais bon c'est dommage quand même pour un coup que j'ai une licence xD.

Et pour finir j'ai des plantages sous windows de temps en temps.

Si quelqu'un a déjà eu le soucis car je voie pas ou est le problème.

le benchmark win7 sort des chiffre cohérent donc pas de soucis composant a première vue.

Voila merci d'avance

PS : bios A10 officiel, température 65° max UC et 85° CG (skyrim)

Modifié par Toxyne, 09 décembre 2011 - 18:50.

  • 0
Image IPB

#2
Toxyne

Toxyne

    En transit

  • Membre
  • 127 messages
  • LocalisationRouen
donc je suis le seul a qui ça arrive :(
  • 0
Image IPB

#3
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 441 messages
  • LocalisationToulon!
Bonsoir, désolé pou ton problème je ne connais pas ce cas.

Par contre, tu aurais du mettre ton thread dasn "Aide Informatique" pour toucher plus de monde ;)

@++
  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)