Aller au contenu

Change
Photo

[Topic Unique] Problèmes avec Dell / Alienware


  • Veuillez vous connecter pour répondre
5452 réponses à ce sujet

#2581
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
:vert::vert::vert::vert:
  • 0

#2582
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
elles étaient OC les CGs de ton R2?

Sinon, moi ça fait 1 semaine que le remplacement de mon XPS 17 LX701 traîne... J'ai déjà fait pire avec eux (5 mois pour mon feu, XPS M1730) mais ça me dérangeais pas trop pour le M1730, il tournais à peut près et surtout, je l'utilisais chez moi... La le 17 est pour les cours, en utilisations intensive pendant 8H/jour et encore, si j'ai pas de trucs à faire le soir. Le problème? Surchauffe rapide de la machine, 5 changement de CM, 3 systèmes de refroidissement, un processeur... Mais rien n'y fait, la machine monte vite dans les températures, le dessus étant en métal m'empêche vers le milieu de la journée à la toucher, elle est trop chaude et je me brûle dessus...
J'ai fait appel au SAV la première fois en janvier, je n'ai pas eu les soucis pendant 2 semaines, puis rebelotte... J'ai eu ma première CM au bout de 2 mois d'utilisation de la machine, CG grillée... Vraiment de la *oups, j'ai marché dedans !* ces LX701 :'( m'étonne même pas qu'ils soient pas restés longtemps dans le commerce et surtout, qu'ils n'aient pas terminés les upgrades dessus (on à jamais vu l'écran 3D, la dalle full HD et le clavier rétroéclairé promis à la sortie de la machine...) ils se sont empressé de sortir de LX702... Le LX701 est sortis début décembre 2010, le L702x était quand à lui, annoncé courant janvier 2011 pour le CES... Sortis courant février si je me trompe pas :'( enfin bon, voila pour le coté histoire... j'ai eu l'impression de m'être fait roulé dans la farine (notez que j'ai payé ma configuration actuelle 1680€ sur op-rentrée, donc environ 2200/2300 sur le site de Dell...)
Wait&see
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#2583
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
Non stock Dark

je l'utilise pour ma formation le m17X

8H de cours par jours
  • 0

#2584
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
oki, comme d'habitude, quand on me parle de CG HS et qu'on parle d'OC à coté, je réponds "normal" mais dans ton cas non, et c'est con :/ mon CFX m'à lâché aussi une fois... J'avais des images, mais en permanance "le pilote à cessé de répondre, et je ne pouvais ni downgrader, ni upgrader les pilotes vidéo, j'étais bloqué en 11.9 si mes souvenirs sont bons :/
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#2585
tchitchi

tchitchi

    Petit Geek

  • Membre
  • 626 messages
parlé de carte hs et d'oc c'est complétement con il y a tellement de chose qui peuvent en être la cause exemple moi mes cartes étaient oc mais après changement du sli et de la carte mère le problème persiste donc le problème est ailleurs :lol:
  • 0
M18X Red Nebula: i7 3820qm/Cross HD7970m/8go ddr3 1866/lecteur DVD/wifi killer N 1103/DD 750go x 2/SSD M4 128go/garantie 3 ans J+1/completecare 3 ans/Windows 7 PREMIUM
Adieu vieille M18x en carton M18X Black: I7 2670QM /SLI Gtx580m HS mode mono Gtx580m /4go ddr3 1333 /lecteur DVD/wifi killer N 1103/DD Seagate 750 go/SSD M4 128 go/garantie 3 ans J+1/completecare 3 ans /Windows 7 PREMIUM

#2586
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
:+1:

J'en ai eu des gpu dans ma vie, et les seuls que j'ai réussi à claquer vraiment HS c'était une 280 GTX ou j'ai abusé sur l'ov, et une 9800Gx2 ou le Nforce à lâché

Toutes les autres je leur en ai mis et jamais rien, et beaucoup tournent encore parfaitement (Vendu à des potes)

Ça fait donc 1 vraie casse (La 9800Gx2 c'était 0 niveau fiabilité) sur la 280 parmi plus de 10 cartes... Et parce que j'ai clairement abusé :)

Pour le moment j'en ai aussi mis à mes 580m, et c'est vrai que la première commence à montrer des signes de faiblesses, mais elle sifflait déjà dès le premier allumage, et pour l'instant j'ai bien dû la flasher genre 20-30x à différente fréquences donc voilà^^

Et Tchichi à quand même fait du base jump avec son M18x, ça m'aurait d'ailleurs surpris qu'il marche longtemps après un tel choc :o

Modifié par K4toN', 07 avril 2012 - 07:04.

  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#2587
D4Gaming

D4Gaming

    Geek padawan

  • Membre
  • 3 918 messages
  • LocalisationLe havre
Ptdr :) au faire dark si jamais sa traîne encore le sav si je peut t'aider esite pas
  • 0

P4G: Alienware m18xr2 red nébula /intel i7 3940xm oc 4.1ghz /sli gtx 680/16giga ram ddr3 1600mhz/2x Ssd samsung c830 512 giga sata3/carte son xfi recon3d/wifi killer/Lecteur bluray/Écran full hd/garantie 2015. w7 pro

D4G: Alienware Aurora alx /i7 extreme/ corsair h100/asus xonar essence st/12giga corsair coco gt 2000mhz/gtx 690/crucial m4 256giga sata3/raid 0 wd black caviar 1 terra /wifi killer n2100 /bluray/Ecran 23 pouce alienware full hd.w7 pro
D4Mugen.png


#2588
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
Merci =) mais j'ai normalement déjà le service qualité de Dell qui me prends en charge via le compte qu'ils ont sur universdedell =)

Pour ce qui est de l'O/C pensez ce que vous voulez, mais ça réduit la durée de vie des composants car on leur en demande plus que ce qui était prévu à la base. Les PCs gamers que je fait, qui ont des CGs HS, les 3/4 du temps c'était des cartes sous O/C. Le CFX de mon R2, j'ai appris que dans sa vie anterieur (en gros avec son ancien proprio) elle avaient été O/C sur une durée d'un an. Je ne dis pas que je suis la science infuse, loin de la, mais ça parle de sois même. Vous avez peut être eu beaucoup de chance ou peut être que vous respectez des seuils qui font que ça tiens, mais ce n'est pas viable sur le long terme.
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#2589
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
Difficile à appréhender le long terme avec le matos info :)

Je suis d'accord avec ta logique, mais moi je pense surtout que les GPU sont "économisés" par les constructeurs pour leur éviter des taux de sav plus élevés. En gros ils font en sorte d'en avoir moins par ce biais, en coupant large, et en "bridant" les capacités des cg un peu plus qu'elles n'en ont besoin...
  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#2590
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
une petite question pour mon M17X R2

les 5870M

il y a un bios Master & un bios Slave ?

car la j'ai mis la 2 éme carte en master j'ai les toujours les Leds Scroll+caps qui clignote & black screen
  • 0

#2591
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
je ne crois pas non, pour avoir déjà échangé mes CGs pour checker le fonctionnement, je n'ai jamais eu de soucis... Normalement, c'est le même BIOS... Après, je me trompe peut être...
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#2592
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
ok bin la CG et bien mouru alors
  • 0

#2593
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
Riri tu veux pas faire un test avec voir si tu peux flasher son vbios quand même ?

J'aimerais voir si l'opération est possible avec une carte dead pour mes 580 au cas ou^^

Merci ;)

Edit: Je viens de penser que tu pourrais l'avoir dans le *baba* si ça marchait pas ou que ça marchais à moitié niveau garanti lol

Modifié par K4toN', 07 avril 2012 - 13:10.

  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#2594
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
le pc refuse de démarrer quand la carte est plug dans le pc
  • 0

#2595
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
Nan mais tente pas hein sale fou xD

En fait ce que je voudrais savoir, c'est si on peux flasher l'eprom lors de l'invite msdos de la clé usb, même si la carte ne boot pas. Je sais que c'est possible en cas d'undervolt trop bas, mais en cas de carte cramée mystère.

Dans la logique même avec une carte cramée ou boiteuse le pc devrait pouvoir arriver jusqu’à l'invite de commande, enfin je pense.

Tu vois ce que je veux dire ? ça pourrait servir de voir si c'est le cas en cas de flash trop abusé^^
  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#2596
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
oui je comprend

sauf que moi je peux pas sauf si je plug la carte a chaud je pense pas que le pc va aimer
  • 0

#2597
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
l'avantage avec Dell, c'est qu'il est possible de faire les tests qu'on veut, si on a la J+1, suffit d'appeler Dell en disant "Olol mon PC il é KC lol" et ils t'envoient un technicien sur site avec les pièces qui faut et basta... La dernière fois, pour l'Alienware, c'est même moi qui leur ai dit qu'elles pièces changer, ils sont arrivés avec une CM neuve et deux CG + pont CFX ^^

EDITH me dit qu'il va falloir que j'appelle Dell mardi... le lecteur mange CD de mon AW est encore mort :'( j'avais plus le bruit de lancement au démarrage, j'avais pas fait gaffe, mais je viens d'essayer de mettre un CD dedans, le CD rentre pas, il n’éjecte pas, rien :/ surtout que c'est la *oups, j'ai marché dedans !* pour changer les lecteurs sur ce PC -_-' Mon lecteur bluray T_T

Modifié par Darkmustang, 08 avril 2012 - 09:32.

  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#2598
ViaZ

ViaZ

    Geek diplomé

  • Membre
  • 2 161 messages
  • LocalisationDijon
ca fait peur de voir tous les gens qui ont des soucis avec leurs machines alienware :mad:
  • 0
P4G :

Alienware M17x R4 Nebula Red : I7 3610QM // GTX 680M // Écran 120 Hz Full HD 3D // SSD Samsung 830 128go + HDD 500go 7200 tours/min // 6Go de ram 1600MhZ // 3 ans de garantie J+1

#2599
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
Vivement la semaine prochaine pour mon intervention
  • 0

#2600
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
on est toujours moins que ceux qui ont des problèmes avec les ROG de chez Asus hein ;)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#2601
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
:+1:
  • 0

#2602
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
Bonjour,
je comprend pas mon M17X R2

la semaine je suis en formation j'ai mon M17X R2 avec moi

vendredi je rentre un GPU de dead :arf:

je re installe un windows pour être vraiment sur

la je rencontre un autre souci

j'installe tous les pilotes

une fois tous les pilotes installer quand je veux fait arrêter le clavier reste allumer ecran noir ou si je fait redémarrer pareil écran noir le pc redémarre pas

le problème viens des que l'on installe les drivers graphique

j'ai teste avec les drivers graphique du site dell pareil même souci :arf:
j'ai teste aussi avec les 11.8,12.2 12.3 meme souci

par contre j'ai trouver une solution pour arreter le pc normalement je suis aller dans les pilotes ATI j'ai désactiver le powerplay

met la si on lance un jeux ou un 3dmark la carte graphique reste au fréquence de 300 au gpu et 400 la mémoire donc injouable

chez pas i quelqu'un a déjà eu le souci

édit: j'ai passer une aprem avec neofatum au téléphone pour résoudre le problème lui a également le même souci avec son M17X R2

2) édit: je précise aussi que j'ai reçu mon alim delta que je les brancher directement quand je suis rentrer sur le pc peux être que l'alim a causer problème avec les GPU

neofatum aussi il la eu sa avec sa nouvelle alim Delta

Modifié par Riri-Fifi, 09 avril 2012 - 08:37.

  • 0

#2603
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille
tu as essayé de passer la carte en master et seule dans le portable ?
  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#2604
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
j'ai une seul carte dans le pc vu que la 2 éme dead

hier soir j'ai fait ca
Image IPB
  • 0

#2605
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille

Bonjour,
je comprend pas mon M17X R2

la semaine je suis en formation j'ai mon M17X R2 avec moi

vendredi je rentre un GPU de dead :arf:

je re installe un windows pour être vraiment sur

la je rencontre un autre souci

j'installe tous les pilotes

une fois tous les pilotes installer quand je veux fait arrêter le clavier reste allumer ecran noir ou si je fait redémarrer pareil écran noir le pc redémarre pas

le problème viens des que l'on installe les drivers graphique

j'ai teste avec les drivers graphique du site dell pareil même souci :arf:
j'ai teste aussi avec les 11.8,12.2 12.3 meme souci

par contre j'ai trouver une solution pour arreter le pc normalement je suis aller dans les pilotes ATI j'ai désactiver le powerplay

met la si on lance un jeux ou un 3dmark la carte graphique reste au fréquence de 300 au gpu et 400 la mémoire donc injouable

chez pas i quelqu'un a déjà eu le souci

ton probleme est le meme que le mien quand l'ulps est activé sur mes 6970M. Il faut que je désactive mon cfx et le réactiver pour que le portable s'éteigne correctement ou puisse sortir de veille correctement.

Le PC reste allumé en fait.
  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#2606
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
je viens édité
  • 0

#2607
jujuleboss​e

jujuleboss​e

    Pur esprit Geek

  • Banni
  • 7 071 messages
  • LocalisationVentiseri
Problème pour le arrête & redémarrer résolu

je vous explique

Désactiver dans le registre windows ulps
désactiver le powerplay dans les drivers
overcloker votre CG avec Sapphire Trixx

Voila le résulta

Image IPB
  • 0

#2608
tchitchi

tchitchi

    Petit Geek

  • Membre
  • 626 messages
en me baladant sur nbr je crois savoir pourquoi une carte a cramée et que j'avais un problème suite au changement de gpu je vous laisse deviner merci le technicien en changeant les cartes ce con a retiré les adhésifs jaune transparent, je lui ai bien demandé si c'était grave bien sur que non c'est pas grave qu'il m'a répondu bref donc voila ce que j'avais source nbr



J'ai ouvert l'ordinateur portable pour réinstallez les cartes, je pensais que si je pouvais corriger le problème en attendant le technicien. Ce que j'ai remarqué c'est que la carte de droite est le support de montage étaient susceptible d'être en contact avec une vis qui était en dessous du support, est-ce le problème de court-circuit dont vous parlez?
Cela pourrait être quelque chose de plus grave qui nécessiterai un remplacement complet du système ou des de grosse réparation, comme frère Dave le souligne. Mais, il pourrait encore simplement question que les plaques arrière ne sont pas isolées et mise à la terre contre les composants sur le dos de la carte.



Regardez l'écran ci-joint tiré de GPU-Z. Vérifiez le numéro de révision (voir l'encadré bleu - devrait être A1), puis utiliser le menu déroulant au bas de basculer à l'autre GPU pour vérifier le numéro de révision. Si une ou les deux cartes ont un nombre impair de révision, comme F1 ou quelque chose d'autre, vous avez probablement ce problème. L'autre photo est la plaque arrière sur le GTX580M. La plaque a un isolant en plastique noir. Si cela est manquant ou cassé, et la plaque arrière est en contact avec quelque chose qu'il ne devrait pas, cela peut causer des problèmes similaires à ceux que vous rencontrez et il en résultera les informations l'affichage d'un numéro de révision étrange dans GPU-Z. (C'est ce à quoi faisait allusion littleone562.)
Image IPB
Image IPB

moi c'est en contact avec une resistance cms la vis je sais pas mais c'est bien un court-circuit voila pourquoi l'ordinateur et l'alim se mettent en sécurité, donc pour utiliser le pc j'ai du démonter la carte graphique. Je vais essayer d'isolé pour voir si je peu réparer en attendant :pff::pff::pff::pff::pff:
PS: désolé pour la trad un peu à l'arrache :chant:

Modifié par tchitchi, 10 avril 2012 - 05:18.

  • 0
M18X Red Nebula: i7 3820qm/Cross HD7970m/8go ddr3 1866/lecteur DVD/wifi killer N 1103/DD 750go x 2/SSD M4 128go/garantie 3 ans J+1/completecare 3 ans/Windows 7 PREMIUM
Adieu vieille M18x en carton M18X Black: I7 2670QM /SLI Gtx580m HS mode mono Gtx580m /4go ddr3 1333 /lecteur DVD/wifi killer N 1103/DD Seagate 750 go/SSD M4 128 go/garantie 3 ans J+1/completecare 3 ans /Windows 7 PREMIUM

#2609
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
Eh oui le savoir de ces super techniciens d'entreprise d'informatique local... Ça fait quand même peur les vrais techniciens info en France... Un peu comme les garages de voiture il doit exister un bon mécano sur dix...
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#2610
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille
Super le technicien, ce sont les basiques de l'electronique pourtant.
  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)