Aller au contenu

Change
Photo

[Topic Unique] Problèmes avec Dell / Alienware


  • Veuillez vous connecter pour répondre
5452 réponses à ce sujet

#1141
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Ok, en tout cas, ils ne le laisseraient pas en rade de PC, c'est déjà une bonne nouvelle (ce qu'il craignait quand même)
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#1142
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Tant qu'il ya une garantie, aucun problème .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#1143
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
Bon, l'ordi est revenu, il m'ont changé :
- l'écran (encore)
- Le HDD
- La carte mère.

Je suis content, le problème de scintillement n'est plus, mais il rest un petit, minuscule problème pour un ordi de jeu, le GPU n'est pas reconnu :pff: ça datait du premier changement GPU, même si je n'en avais pas parlé, ou peut-être, je sais plus, mais c'est toujours *où sont les... trop tard...* de voir qu'on a payer un GPU cher, que c'est du haut de gamme, et qu'il n'est pas reconnu.

J'ai essayé de mettre a jour les drivers et tout le tralala, mais la 6990 n'est toujours pas reconnue.

Je vais donc appeler DELL, et leur demander un technicien pour demain, ou pour vendredi sachant que je sui en plein déménagement et que mes parents chez qui je suis en ce moment, sont en plein emménagement :pff:
  • 0

#1144
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Tu a installer les quel pilote pour ta HD 6990m taredevideo ?
  • 0

#1145
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
les pilotes dell, et ensuites, les 11.8 de la page d'acceuil
mais un mec de dell, vient de prendre le controle de mon ordi, et il a vu que le GPU ne fonctionnait pas
  • 0

#1146
K-Nabeesse

K-Nabeesse

    Grand maître Geek

  • Membre
  • 5 259 messages
La tu tourne sur le GMA quoi ?
  • 0
MacBook Pro 2012 15" Dalle HD, i7 2.3ghz, SSD 250Go, WD 1To, 16Go 1600Mhz, OS X 10.8.2
D4G: Asus Sabertooth P67 - Intel 2600K@ 4.4Ghz - 8 Go Corsair LP 1600Mhz - Asus GTX 670 DCII TOP - IIyama B2712HDS-B1 - Noctua NH-12P SE14 - Corsair TX750 - G15/G9
Image IPB

#1147
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
Oui, je tourne bien sur l'IGP.
Un mec a pris le contrôle de mon ordi, et a tout essayé, ce que j'avais fait avant, et m'a raccroché au nez a 18 heures en me disant de rappeller demain a 9 Heures :pff:
  • 0

#1148
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Tu a pris les pilote HD 6990m du site amd ou ceux de P4G ?
  • 0

#1149
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
P4G :gne:
  • 0

#1150
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Ta essayer de refaire une réinstalle propre ?
  • 0

#1151
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
Je suis en train de sauvegarder certains fichier de mon SSD ;)
  • 0

#1152
nitrogen

nitrogen

    Newbie

  • Membre
  • 437 messages
T'as reçu ton pc Taredevideo ?
  • 0
M17x R3 : i7 2720QM // GTX 580M // 320GO 7200tr/min // Crucial M4 128Go // 4 Go 1333Mhz // Full HD // :miam:

#1153
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
Oui, aujourd'hui, mais le GPU est pas reconnu :vert:
  • 0

#1154
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Pas de chance. Allez courage, si ils doivent te le changer, sache que t'auras fais payer Dell pour tout ça ^^
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#1155
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Tu a refait une réinstalle propre taredevideo ?
  • 0

#1156
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
Pas finie, car je fait d'autre chose, je suis en train de réinstaller les drivers dans l'ordre avec un boot a chaque fois entre les deux :/
  • 0

#1157
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
Tu la vois dans le bios?
  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#1158
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
Non, même pas, c'est au moment ou on devait aller le voir que le mec de DELL m'a laché :eyes:
  • 0

#1159
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Ben si elle apparaît pas dans le bios carte vidéo défectueuse.
  • 0

#1160
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
Je sais bien, mais ils n'ont pas voulu m'écouter :vert:

Je vois ça avec joie et optimisme :chant:
  • 0

#1161
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Super pour un retour atelier sa le fait sans déconner :pff:
  • 0

#1162
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
mais ils n'avait pas connaissance du problèmes, c'était le tech qui était venu 3 jours avant qui avait changé le GPU en vitesse :cut:
  • 0

#1163
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Ben oui mais quand envoi le pc en atelier la moindre des chose de leur coter et de regarder si tout marche avant le renvoyer.
  • 0

#1164
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
T'as raison, mais je n'ai que des *Oups ! j'ai marché d'dans et yen a plusieurs...* depuis 2 semaines quasiment :arf:
l'ordi, l'accident de voiture de mes parents, mon tel qui n'est pas dispo au magasin, ma mère qui pète les plombs, un abonnement a canalsat qui *enduit de *Oups j'ai marché dedans** mes grands parents et orange qui font *où sont les toilettes ? Viiiite !* avec leur livebox :pff:

mais osef :vert:
  • 0

#1165
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
A ben je vois je suis pas le seul dans se cas :mdr:
  • 0

#1166
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...
Contactes moi par mp pour canalsat. Au moins si tu peux régler tes pb un par un.
  • 0
Welcome to the real world...

#1167
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Sa en et ou ton souci de HD 6990m taredevideo ?
  • 0

#1168
taredevideo

taredevideo

    Vidéopathe

  • Membre
  • 3 685 messages
  • LocalisationToronto (PVT) =D
Ben 5 interlocuteur, et hier, y en a un qui m'a dir qu'ils n'avait pas les pièces, et que, du coup, ils me télephonerait lundi :pff:
  • 0

#1169
ludovic036

ludovic036

    Geek padawan

  • Membre
  • 3 322 messages
  • Localisationallier
Moi leur aurai demander remplacer la moi sinon par une GTX 580m :P

Modifié par ludovic036, 02 septembre 2011 - 13:55.

  • 0

#1170
Guest_Kratos_*

Guest_Kratos_*
  • Visiteurs
C'est abusé quand même le service après vente de Dell :bigeyes:
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)